Escort 6 (Bj. 92-95) GAL/ALL/CLX Mist mit ZEB.

Diskutiere Mist mit ZEB. im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; mist.Ich hab wohlein problem. Der Escort den ich gekauft habe (springt nicht an) hat eine wohl falsche ZentralelektrikBox verbaut. Die Nummer...

  1. #1 Olibär, 03.03.2009
    Olibär

    Olibär Neuling

    Dabei seit:
    01.12.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2,9i Bj. 10/93
    mist.Ich hab wohlein problem.
    Der Escort den ich gekauft habe (springt nicht an) hat eine wohl falsche ZentralelektrikBox verbaut.

    Die Nummer der Box die drin ist lautet 91AG 14A 124 AB
    laut der Liste hier im Forum gehört da was gaaaanz anderes rein?! und selbst die alternativen sind anders von der Nummer her?!

    Wie find ich nun raus was da wirklich rein gehört?
    Und....hat das jemand für mich??

    Ist ein escort Cabrio BJ. 94 AAl 1,6L 90PS 66kw....
    Ich verzweifel noch.... Ich werd nie wieder eine Baustelle von jemand übernehmen... zumindest nicht von jemand dem man scheinbar nicht trauen konnte....*grummel*
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Wo ist das Problem? Geh zum Händler und bestelle die Box für dein Auto, fertig.
     
  3. #3 Olibär, 07.03.2009
    Olibär

    Olibär Neuling

    Dabei seit:
    01.12.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2,9i Bj. 10/93
    ca. 220€ sind das Prolem. Weil so schlau war ich auch schon. nur welche nun enau da rein gehörte konnte mir der Händler auch nich sagen.

    Was aer jetzt schlauer als du. Hab mir aufm Schrott Teile geliehen,Proiere welche paßt, und geb den Rest zurück.

    PS: Ich hasse solche Tipps...die kann man sich sparen in einem Forum. Würd ich ja sofort zum Händler laufen wenn ich Kohle dazu hätte und kein Bock drauf selst zu experimentieren.... Aber ich frag lieber erst das Forum um eben gerad nicht den Händler den Auftrag übergeben zu müssen.
    Wenn dir also nix esseres einfällt zu schreiben, dann laß es einfach und laß den Fred ohne Antwort...gefällt mir esser.
     
  4. #4 Olibär, 07.03.2009
    Olibär

    Olibär Neuling

    Dabei seit:
    01.12.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2,9i Bj. 10/93
    so...ein Telenummer 94...........Sicherungskasten war des Rätzels Lösung :-)
    Der Escort schnurrt schön vor sich hin...sprang mit erstem Schlüsseldreh eindlich an.

    paar LEerlaufschwankungen sind zwar noch da...aber das sollte nicht an der Elektrik liegen... des krieg ich wohl in Griff denk ich.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Danke für die netten Worte, ...... ich könnte nur bereuen das hier zu posten was mir gerade durch den Kopf geht.
     
  6. #6 Janosch, 07.03.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit

    Jetzt pass mal auf mein Freund:
    Wer hier so rummotzt mit seinen wenigen Beiträgen, der wandelt auf ganz dünnem Eis.
    RB ist hier derjenige, der die besten und meisten Tipps für die Fordfahrer hat und immer kompetent hilft.
    Und nebenbei kannste Dir auch gern mal die Forenregeln zu Gemüte führen. Stichwort "Nettikette"!
    Ich hasse solch unqualifizierten Beiträge! Kaum angemeldet, und schon alte Forumshasen vollmotzen. Ganz großes Kino!
     
Thema:

Mist mit ZEB.

Die Seite wird geladen...

Mist mit ZEB. - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Kraftstoffpumpe läuft nicht nach ZEB-Tausch

    Kraftstoffpumpe läuft nicht nach ZEB-Tausch: Liebe Gemeinde, ich will mal wissen, ob die alten Escort- Elektriker noch lebendig sind in diesem Forum hier und deswegen trage ich mein Problem...
  2. Escort 5 (Bj. 90-92) GAL/ALL/AVL ford ZEB oder kraftstoffpumpe kaputt?

    ford ZEB oder kraftstoffpumpe kaputt?: Hallo Profis, ich habe gestern nach motoreinbau und befüllung des tankes den motor gestartet und er lief ganze 10 Minuten ohne probleme, beim...
  3. Wieder mal ZEB

    Wieder mal ZEB: Hallo zusammen, bei meinen Cabrio habe ich das Problem das es manchmal nicht anspringt. Es deutet alles auf den Sicherungskasten hin. Nun suche...
  4. Wieder mal ZEB

    Wieder mal ZEB: Bei meinen Cabrio habe ich das Problem das es manchmal nicht anspringt....., alles deutet auf ein Problem im Sicherungskasten hin. Nun meine...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL MK7 Turnier: Fahrerfußraum + ZEB feucht

    MK7 Turnier: Fahrerfußraum + ZEB feucht: Moin, der Essi geht mir momentan auf die Nerven. Der Fahrerfußraum ist quasi ein Ozean, die Innenraumbeleuchtung hat Kriechstrom. Habe dann die...