Mit zu wenig Motor-Öl gefahren - Help me°°°

Diskutiere Mit zu wenig Motor-Öl gefahren - Help me°°° im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi Leute, nachdem ich in einer Kfz-Werkstatt einen Öl-Wechsel samt Filter gemacht habe habe ich gestern ca: 14 Tage später festgestellt das kaum...

  1. #1 Harry2004, 17.02.2007
    Harry2004

    Harry2004 Guest

    Hi Leute,
    nachdem ich in einer Kfz-Werkstatt einen Öl-Wechsel samt Filter gemacht habe habe ich gestern ca: 14 Tage später festgestellt das kaum noch Motor-Öl vorhanden war ca: ein Tropfen an der Spitze des Öl-Messstab !!!
    Der Lehrling in der Werkstatt muss zuwenig Öl reingekippt haben !!!
    Fahre nen Escort bj.94 1.6 16v 88PS°°° Wieviel L kommen dort eigentlich rein ???
    Und wie kann ich erkennen ob der Motor schaden davon getragen hat ???
    Warum hat eigentlich die Öl anzeige nicht geblinkt ???
    Wer kann mir mit diesem Problem weiterhelfen wäre echt voll dankbar für Hilfe !!!

    Nice Day euch noch weiterhin...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 18.02.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Leuchtet die Lampe überhaupt, wenn du die Zündung einschaltest?

    Insgesamt kommen in den Motor 4,25 l Öl rein, siehst du ja auch an deiner Rechnung für den Ölwechsel, aber wenn die Lampe bei Zündung an leuchtet und beim starten des Motors ausgeht, gehe ich jetzt mal davon aus, es ist noch etwas Öl drinnen. Entweder dü befüllst halbliterweise deinen Motor, bis der Ölstand wieder passt, oder du fängst das restliche Öl auf und befüllst den Motor mit 3,8 l.

    Was aber wichtiger ist, wo ist das Öl hingekommen? Ölblass Schraube fest? Irgendwo anders eine Ölundichtigkeit?
     
  4. Leon

    Leon Guest

    Mein alter 1.6er Mondeo Turnier hat auch etwas Öl verloren.

    Bin dann 400 Kilometer Autobahn gefahren, die meiste Zeit Vollgas...wie ich später feststellte mit wenig Öl. Der Messstab zeigte da gar nichts mehr an. Scheint aber noch genug drin gewesen zu sein, bis zum Zahnriemenriss lief der noch 1A :D
     
  5. #4 Harry2004, 18.02.2007
    Harry2004

    Harry2004 Guest

    Der verliert garkein Öl !!! Bin der Meinung das der Junge Mann von vornherein zu wenig Öl reingefüllt hat und dar ich auch zur Arbeit über Autobahn mit 160kmh gefahren bin wird der Motor wohl noch soo ein bischen Öl gefressen haben...
    Ja die Öl-Anzeige geht bei der Zündung an (leuchtet Rot)°°°
    Was meint ihr dazu wie kann ich erkennen das noch alles in Ordnung ist ???
    Fetten dank für eure Hilfe im vorraus !!!
     
  6. Leon

    Leon Guest

    Ich würde erstmal den Ölstand auf ein normales Level bringen, sprich zwischen Min. und Max.

    Dann fährst Du ein paar Stunden/Tage und kontrollierst. Wenn er dann immernoch zwischen Min. und Max. steht, hat der Lehrling Mist gemacht.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Predator2000, 21.02.2007
    Predator2000

    Predator2000 Guest

    Also du must dir normalerweise gar keine sorgen machen, denn am ölmessstab wird nur ca. der letze Liter angezeigt, dass heist das du noch ca. 3 Liter Öl gehabt haben must. Das reicht für die Schmierung aus, wenn du denn nicht mit dieser Ölmenge eine ewigkeit weiter fährst.

    P.S. Die Öl Warnläuchte geht erst später an (Wenn der Motor fast schon trocken ist)
     
  9. #7 Harry2004, 21.02.2007
    Harry2004

    Harry2004 Guest

    Jo danke für eure Hilfe !
    Habe jetzt festgestellt das ca. um die 2L Öl fehlten, musste soviel nachfüllen !!
    Naja bis jetzt läuft er einwandfrei (ruhig).
    Habe jetzt gemerkt das mein Escort Öl-Verbraucht sind bestimmt die Ventilschaftdichtungen oder was meint ihr warum er Öl verbraucht ???
    Also bläulich raucht er schonmal hinten nicht !!
     
Thema:

Mit zu wenig Motor-Öl gefahren - Help me°°°

Die Seite wird geladen...

Mit zu wenig Motor-Öl gefahren - Help me°°° - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...
  3. Motor Ford D gesucht !

    Motor Ford D gesucht !: Suche verzweifelt nach einem Ersatzmotor für unser Feuerwehr Auto Ford D, MK 1, Bj. 75. Wer kann helfen ? ---------------- EDIT by MOD: Thema in...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor abstellen - merkwürdiges Geräusch (Druckwandler?)

    Motor abstellen - merkwürdiges Geräusch (Druckwandler?): Hallo Leute ich brauche mal eure Hilfe damit ich mir sicher(er) sein kann, dass ich mit meiner Vermutung richtig liege: Seit längerer Zeit habe...
  5. nach abstellen des Motors zeigt Display.Zusatzheizung an Ford-S-Max

    nach abstellen des Motors zeigt Display.Zusatzheizung an Ford-S-Max: nachdem die Batterie von heute auf morgen total platt war,und eine neue eingesetzt wurde steht jetzt im Display nach abstellen des Motors...