Mit zu wenig Motor-Öl gefahren - Help me°°°

Diskutiere Mit zu wenig Motor-Öl gefahren - Help me°°° im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi Leute, nachdem ich in einer Kfz-Werkstatt einen Öl-Wechsel samt Filter gemacht habe habe ich gestern ca: 14 Tage später festgestellt das kaum...

  1. #1 Harry2004, 17.02.2007
    Harry2004

    Harry2004 Guest

    Hi Leute,
    nachdem ich in einer Kfz-Werkstatt einen Öl-Wechsel samt Filter gemacht habe habe ich gestern ca: 14 Tage später festgestellt das kaum noch Motor-Öl vorhanden war ca: ein Tropfen an der Spitze des Öl-Messstab !!!
    Der Lehrling in der Werkstatt muss zuwenig Öl reingekippt haben !!!
    Fahre nen Escort bj.94 1.6 16v 88PS°°° Wieviel L kommen dort eigentlich rein ???
    Und wie kann ich erkennen ob der Motor schaden davon getragen hat ???
    Warum hat eigentlich die Öl anzeige nicht geblinkt ???
    Wer kann mir mit diesem Problem weiterhelfen wäre echt voll dankbar für Hilfe !!!

    Nice Day euch noch weiterhin...
     
  2. #2 petomka, 18.02.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Leuchtet die Lampe überhaupt, wenn du die Zündung einschaltest?

    Insgesamt kommen in den Motor 4,25 l Öl rein, siehst du ja auch an deiner Rechnung für den Ölwechsel, aber wenn die Lampe bei Zündung an leuchtet und beim starten des Motors ausgeht, gehe ich jetzt mal davon aus, es ist noch etwas Öl drinnen. Entweder dü befüllst halbliterweise deinen Motor, bis der Ölstand wieder passt, oder du fängst das restliche Öl auf und befüllst den Motor mit 3,8 l.

    Was aber wichtiger ist, wo ist das Öl hingekommen? Ölblass Schraube fest? Irgendwo anders eine Ölundichtigkeit?
     
  3. Leon

    Leon Guest

    Mein alter 1.6er Mondeo Turnier hat auch etwas Öl verloren.

    Bin dann 400 Kilometer Autobahn gefahren, die meiste Zeit Vollgas...wie ich später feststellte mit wenig Öl. Der Messstab zeigte da gar nichts mehr an. Scheint aber noch genug drin gewesen zu sein, bis zum Zahnriemenriss lief der noch 1A :D
     
  4. #4 Harry2004, 18.02.2007
    Harry2004

    Harry2004 Guest

    Der verliert garkein Öl !!! Bin der Meinung das der Junge Mann von vornherein zu wenig Öl reingefüllt hat und dar ich auch zur Arbeit über Autobahn mit 160kmh gefahren bin wird der Motor wohl noch soo ein bischen Öl gefressen haben...
    Ja die Öl-Anzeige geht bei der Zündung an (leuchtet Rot)°°°
    Was meint ihr dazu wie kann ich erkennen das noch alles in Ordnung ist ???
    Fetten dank für eure Hilfe im vorraus !!!
     
  5. Leon

    Leon Guest

    Ich würde erstmal den Ölstand auf ein normales Level bringen, sprich zwischen Min. und Max.

    Dann fährst Du ein paar Stunden/Tage und kontrollierst. Wenn er dann immernoch zwischen Min. und Max. steht, hat der Lehrling Mist gemacht.
     
  6. #6 Predator2000, 21.02.2007
    Predator2000

    Predator2000 Guest

    Also du must dir normalerweise gar keine sorgen machen, denn am ölmessstab wird nur ca. der letze Liter angezeigt, dass heist das du noch ca. 3 Liter Öl gehabt haben must. Das reicht für die Schmierung aus, wenn du denn nicht mit dieser Ölmenge eine ewigkeit weiter fährst.

    P.S. Die Öl Warnläuchte geht erst später an (Wenn der Motor fast schon trocken ist)
     
  7. #7 Harry2004, 21.02.2007
    Harry2004

    Harry2004 Guest

    Jo danke für eure Hilfe !
    Habe jetzt festgestellt das ca. um die 2L Öl fehlten, musste soviel nachfüllen !!
    Naja bis jetzt läuft er einwandfrei (ruhig).
    Habe jetzt gemerkt das mein Escort Öl-Verbraucht sind bestimmt die Ventilschaftdichtungen oder was meint ihr warum er Öl verbraucht ???
    Also bläulich raucht er schonmal hinten nicht !!
     
Thema: Mit zu wenig Motor-Öl gefahren - Help me°°°
Besucher kamen mit folgenden Suchen
  1. ford focus st mkt zuwenig öl gefahren

Die Seite wird geladen...

Mit zu wenig Motor-Öl gefahren - Help me°°° - Ähnliche Themen

  1. motor soll nicht anspringen

    motor soll nicht anspringen: Hallo, mein Fiesta Bj 98 soll erstmal Öl pumpen bevor er anspringt. Nun ist an der Ansaugbrücke ein Ventil. Wofür weiss ich nicht genau. 2 Kabel...
  2. Motor wird nicht richtig warm – 100 PS / Benzin / Automatik

    Motor wird nicht richtig warm – 100 PS / Benzin / Automatik: Auf meinem Arbeitsweg von ca. 12km habe ich erst einen kleinen Anstieg von ca. 5,5km, dann eine steile Abfahrt von ca. 2,5km und zum Schluss geht...
  3. Öl für 1,4l 80ps baujahr 2004

    Öl für 1,4l 80ps baujahr 2004: Hallo, Bald steht bei mir der Wechsel an von öl und Filter. Jetzt hatte ich letztes Jahr im März 05w30 dexos 2 von Opel eingefüllt. Und wollte...
  4. F-150 & Größer (Bj. 2004–2008) Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3

    Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3: Hallo Freunde, da ich so langsam mit meinem Latein am Ende bin stelle ich nun mal meine Problematik hier im Forum ein und hoffe das mir jmd....
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Leistungsverlust wenn Motor kalt ist?

    Leistungsverlust wenn Motor kalt ist?: Hallo Leute folgendes ist mir geschehen: Vor einer Woche am Samstag bin ich einmal im 2. Gang auf ca 3500 Umdrehungen beschleunigt (Motor war...