Mitsubishi Lancer startet nicht...

Diskutiere Mitsubishi Lancer startet nicht... im Andere Modelle / Marken Forum im Bereich EU Modelle; Hallo zusammen. Eine liebe Freundin von mir ist zu Besuch. Als sie wieder nach hause wollte ging ihr Lancer nach etwa einem Kilometer aus und...

  1. ghiax

    ghiax Friese

    Dabei seit:
    16.06.2009
    Beiträge:
    224
    Zustimmungen:
    0
    Fahrzeug:
    Explorer II Ltd. 4.0 Bj 2001
    Hallo zusammen.

    Eine liebe Freundin von mir ist zu Besuch. Als sie wieder nach hause wollte ging ihr Lancer nach etwa einem Kilometer aus und ließ sich nicht mehr starten. Am nächsten lief die Kiste wieder, als sei nichts gewesen... für etwa einen Kilometer. Dann begann das Spiel von vorne. Ohne Vorwarnung geht der Motor aus.
    Die Werkstatt meint, dass der Zündverteiler defekt sei, ist sich aber auch nicht genau sicher:mies:. Bevor wir nun für teuer Geld einen neuen Verteiler kaufen ( beim Schrotter ist keiner zu finden), frage ich mich, ob es denn sein kann, dass der Wagen im kalten Zustand läuft, aber nach einem Kilometer ausgeht, wenn der Zündverteiler defekt ist?!? Am nächsten Tag startet der Wagen, aber nur solange er kalt ist.
    Ich meine, dass wenn der Verteiler defekt ist, würde er garnicht starten. - Oder täusche ich mich hier?

    Hat jemand eine Idee?

    Fahrzeugdaten: Mitsubishi Lancer 1,6 Bj. 95 83KW/116PS

    Vielen Dank!
    Jo
     
  2. #2 OHCTUNER, 20.08.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    43
    Mit den Infos kann man auch nur rum raten !
    Zündfunke da wenn er nicht anspringt ?
    Läuft die Benzinpumpe dann auch ?
     
  3. #3 Der Pendler, 20.08.2010
    Der Pendler

    Der Pendler Tiefflieger

    Dabei seit:
    23.11.2007
    Beiträge:
    1.587
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo Turnier GHIA BWY 2.5l V6
    Servus!

    Falls der Lancer den Hallgeber auch am Verteiler hat, ist dies durchaus möglich!

    Sobald dieser eine bestimmte Temperatur hat, fällt er aus...

    mfg:cooool:, der dieses WoEnde an seinem Pendler-Astra auch den Verteiler mit Hallgeber wechselt...
     
  4. #4 Mr.Kleen, 20.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin ghiax ...

    Also das ist sehr gut möglich. Ich hatte das mal mit ner alten Alltagsrutsche von mir.Ein Fiat Tipo. Hatte genau das gleiche. wenn er kalt war einwandfrei.Und nach 10-15min ging er ohne Vorwarnung aus.Ich musste 20-30 Minuten warten dann liefe er wieder für 10 min. Es war der OT- Geber bei mir.Ich hab dann mal den Wagen bei mir,so lange laufen lassen bis er aus ging,dann den OT-Geber ausgebaut,und ins Eisfach gelegt.Siehe da... 5 Minuten später wieder eingebaut,Auto lief.Halt nur für 10 Minuten.

    Und so machste das bei Dir auch ma.Lass die Hütte laufen bis er ausgeht,und dann Verteiler raus(markieren nicht vergessen) ab ins Eisfach für 10 -15 min,dann wieder einbauen.Dann wirste sehn ob er dann läuft.

    Gruss Mr.Kleen
     
  5. ghiax

    ghiax Friese

    Dabei seit:
    16.06.2009
    Beiträge:
    224
    Zustimmungen:
    0
    Fahrzeug:
    Explorer II Ltd. 4.0 Bj 2001
    Vielen Dank...

    Kein Zündfunke wenn er warm ist. Wenn kalt dann ok.

    Hallgeber (und Zündspule) sitzen im Verteiler.

    Dann soll der Hallgeber wohl dahin sein. Dann will ich mich mal ans Basteln machen.

    Gruß
    Jo
     
Thema: Mitsubishi Lancer startet nicht...
Besucher kamen mit folgenden Suchen
  1. mitsubishi lancer benzinpumpe defekt

    ,
  2. Mitsubishi lancer geht nach starten wieder aus

    ,
  3. lancer cyo startet nicht

    ,
  4. mitsubishi lancer bj 2004 springt nicht an,
  5. mitsubishi lancer 2004 startet ab und zu nicht
Die Seite wird geladen...

Mitsubishi Lancer startet nicht... - Ähnliche Themen

  1. Hallo mein focus mk1 startet nicht.

    Hallo mein focus mk1 startet nicht.: Guten tag, Ich habe ein problem mit meinem focus, der startet nämlich nicht mehr. Die zündung ist das und wenn ich den Schlüssel auf Stellung lll...
  2. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...
  3. 2,0 TDCI startet schlecht

    2,0 TDCI startet schlecht: Hallo, ich krieg noch die Krise.... Mondeo 2,0 TDCI, 130 PS, 03/2007 mit 159 Tkm. Seit einiger Zeit startet er schlecht, ich muß 3-4 Sek den...
  4. Elektrik Problem, Tacho startet bei 50km/h

    Elektrik Problem, Tacho startet bei 50km/h: Hallo Zusammen, habe am 97iger Kombi bnp folgende elektrische Fehler. Beim Bremsen glimmt die Nebelschlußleuchten Anzeige mit ( behoben Kontakte...
  5. KA 1 (Bj. 96-08) RBT Ka startet nicht! Evtl Zündkabel vertauscht?!?? Hilfe!

    Ka startet nicht! Evtl Zündkabel vertauscht?!?? Hilfe!: Hallo ihr lieben, habe ein großes Problem! Der Ford Ka meiner Freundin startet nicht mehr. Am Anfang fuhr das Auto stotterte aber beim Gas geben...