Mitsubishi Lancer startet nicht...

Diskutiere Mitsubishi Lancer startet nicht... im Andere Modelle / Marken Forum im Bereich EU Modelle; Hallo zusammen. Eine liebe Freundin von mir ist zu Besuch. Als sie wieder nach hause wollte ging ihr Lancer nach etwa einem Kilometer aus und...

  1. ghiax

    ghiax Friese

    Dabei seit:
    16.06.2009
    Beiträge:
    224
    Zustimmungen:
    0
    Fahrzeug:
    Explorer II Ltd. 4.0 Bj 2001
    Hallo zusammen.

    Eine liebe Freundin von mir ist zu Besuch. Als sie wieder nach hause wollte ging ihr Lancer nach etwa einem Kilometer aus und ließ sich nicht mehr starten. Am nächsten lief die Kiste wieder, als sei nichts gewesen... für etwa einen Kilometer. Dann begann das Spiel von vorne. Ohne Vorwarnung geht der Motor aus.
    Die Werkstatt meint, dass der Zündverteiler defekt sei, ist sich aber auch nicht genau sicher:mies:. Bevor wir nun für teuer Geld einen neuen Verteiler kaufen ( beim Schrotter ist keiner zu finden), frage ich mich, ob es denn sein kann, dass der Wagen im kalten Zustand läuft, aber nach einem Kilometer ausgeht, wenn der Zündverteiler defekt ist?!? Am nächsten Tag startet der Wagen, aber nur solange er kalt ist.
    Ich meine, dass wenn der Verteiler defekt ist, würde er garnicht starten. - Oder täusche ich mich hier?

    Hat jemand eine Idee?

    Fahrzeugdaten: Mitsubishi Lancer 1,6 Bj. 95 83KW/116PS

    Vielen Dank!
    Jo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 20.08.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.934
    Zustimmungen:
    36
    Mit den Infos kann man auch nur rum raten !
    Zündfunke da wenn er nicht anspringt ?
    Läuft die Benzinpumpe dann auch ?
     
  4. #3 Der Pendler, 20.08.2010
    Der Pendler

    Der Pendler Tiefflieger

    Dabei seit:
    23.11.2007
    Beiträge:
    1.587
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo Turnier GHIA BWY 2.5l V6
    Servus!

    Falls der Lancer den Hallgeber auch am Verteiler hat, ist dies durchaus möglich!

    Sobald dieser eine bestimmte Temperatur hat, fällt er aus...

    mfg:cooool:, der dieses WoEnde an seinem Pendler-Astra auch den Verteiler mit Hallgeber wechselt...
     
  5. #4 Mr.Kleen, 20.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin ghiax ...

    Also das ist sehr gut möglich. Ich hatte das mal mit ner alten Alltagsrutsche von mir.Ein Fiat Tipo. Hatte genau das gleiche. wenn er kalt war einwandfrei.Und nach 10-15min ging er ohne Vorwarnung aus.Ich musste 20-30 Minuten warten dann liefe er wieder für 10 min. Es war der OT- Geber bei mir.Ich hab dann mal den Wagen bei mir,so lange laufen lassen bis er aus ging,dann den OT-Geber ausgebaut,und ins Eisfach gelegt.Siehe da... 5 Minuten später wieder eingebaut,Auto lief.Halt nur für 10 Minuten.

    Und so machste das bei Dir auch ma.Lass die Hütte laufen bis er ausgeht,und dann Verteiler raus(markieren nicht vergessen) ab ins Eisfach für 10 -15 min,dann wieder einbauen.Dann wirste sehn ob er dann läuft.

    Gruss Mr.Kleen
     
  6. ghiax

    ghiax Friese

    Dabei seit:
    16.06.2009
    Beiträge:
    224
    Zustimmungen:
    0
    Fahrzeug:
    Explorer II Ltd. 4.0 Bj 2001
    Vielen Dank...

    Kein Zündfunke wenn er warm ist. Wenn kalt dann ok.

    Hallgeber (und Zündspule) sitzen im Verteiler.

    Dann soll der Hallgeber wohl dahin sein. Dann will ich mich mal ans Basteln machen.

    Gruß
    Jo
     
Thema:

Mitsubishi Lancer startet nicht...

Die Seite wird geladen...

Mitsubishi Lancer startet nicht... - Ähnliche Themen

  1. Auto Startet nicht !!!

    Auto Startet nicht !!!: Guten Tag, bin zum ersten mal besitzer eines ford c-max bj10/2011 1.6 150 PS ecoboost 62000km . Nun zum Problem Das auto stand über ein jahr in...
  2. Galaxy 1 (Bj. 95-00) WGR Galaxy 1,9 TDI Bj 1999 startet nichz

    Galaxy 1,9 TDI Bj 1999 startet nichz: Hallo zusammen, mein Galaxy 1,9 TDI Bj 1999 macht mir Probleme. Er läuft und zieht ganz normal, doch wenn ich ihn ausmache springt er manchmal...
  3. Ford f250 1990 Motor startet nicht mehr

    Ford f250 1990 Motor startet nicht mehr: Hallo Gemeinde, Um mich mal kurz vorzustellen, ich bin der Benny aus dem wunderschönen Brandenburg und komme ganz aus der Nähe vom lausitzring....
  4. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  5. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...