Mittelgurt in der hinteren Sitzbank defekt

Diskutiere Mittelgurt in der hinteren Sitzbank defekt im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe meinen Mondeo Bj. 2001 mit einem defekten Mittelgurt gekauft. Der Gurt ist eingerollt aber lässt sich nicht rausziehen. Bei Ford...

  1. andrej

    andrej Neuling

    Dabei seit:
    15.08.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    2.2 TDCI Titanium S
    Hallo, ich habe meinen Mondeo Bj. 2001 mit einem defekten Mittelgurt gekauft.
    Der Gurt ist eingerollt aber lässt sich nicht rausziehen.
    Bei Ford bieten die mir eine neue Sitzbank an, die mir viel zu teuer ist.
    Kann mir Bitte jemand bei diesem Problem helfen? Danke.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 28.01.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Eine neue Sitzbank? Das ist heftig, es gibt den Mittelgurt als Ersatzteil.
    Aber, der Mittelgurt lässt sich nur auf und abrollen, wenn die Lehne der Rückbank richtig eingerastet ist. Hau die mal richtig fest zurück. Oft spiesst sich auch nur der Schonbezug (falls vorhanden)
     
  4. andrej

    andrej Neuling

    Dabei seit:
    15.08.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    2.2 TDCI Titanium S
    Danke für die Antwort.
    Fest zurück gehauen habe ich schon, nichts passiert.
     
  5. #4 MondeoFan, 29.01.2007
    MondeoFan

    MondeoFan Benutzer

    Dabei seit:
    08.08.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2004, 1.6 101Ps
    Hehe das kann lustig werden! Ich habe meinen gebraucht gekauft und der Vorbesitzer hatte den rausgeschnitten (was fün Depp das auch immer war) meine WErkstatt hat den Gurt dann erneuert, dazu mussten sie von hinten aus der Rücksitz ein rieesen Stück an dem VErkleidungsstoff rausschneiden (40*30cm) um eine kleine schraube zu lösen...das stand bei ford so im Tis drinne. jetzt habe ich zwar einen neuen Gurt aber ein riesen Loch in der Rücksiztbank also wenn sie dir einen neuen Gurt einbauen bestehe dadrauf das sie es genauer abtasten wo die schraube ist! DENN: den Verkleidungsteppich gibt es von Ford nicht einzeln! Warscheinlich bekomme ich jetzt eine neue rücksitztbank da ist der gurt dann schon mit drinne..

    mfg Robert
     
  6. #5 veritas, 29.01.2007
    veritas

    veritas Guest

    Das Problem hatte ich bei meinen Mondeo 98 auch schon!
    Habe den sitz auch richtig fest zurück gehaut funkt am anfang auch nicht,
    als ich aber öfters auf den Sitz schlug und kräftig andrückte machte es klick und seit dem funkts wieder!
    Vielleicht schau auch mal ob alle öffnungen zum einrasten frei von jeglichen teilen sind!
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Dein Händler hat eine TSI von 2005, er soll prüfen, ob diese bei dir zutreffend ist. Der Arbeitsaufwand ist dann ca. 40min.
    Material ist nicht der Rede Wert, dürfte nicht teuer sein - da es keinen neuen Gurt gibt.
     
  9. andrej

    andrej Neuling

    Dabei seit:
    15.08.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    2.2 TDCI Titanium S
    danke, vielen dank für eure hilfe leute.
    der gurt funktioniert wieder.
    hab den gurt hin und her gezogen und dabei kräftig auf die stelle, wo sich die gurttrommel befindet, eingeschlagen und plötzlich lies er sich heraus ziehen.

    nochmals danke!
     
Thema:

Mittelgurt in der hinteren Sitzbank defekt

Die Seite wird geladen...

Mittelgurt in der hinteren Sitzbank defekt - Ähnliche Themen

  1. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  2. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...
  3. Hintere Leuchte

    Hintere Leuchte: Hallo, in der Mitte quer der hinteren Lampe leuchtet es wie ein LED-Band. So ein Segment blinkt, als wäre es ein Wackelkontakt. Kann man das...
  4. Ford focus Mk 2: motorsystemfehler, bremslicht defekt

    Ford focus Mk 2: motorsystemfehler, bremslicht defekt: Hallo. Ich brauche mal eure Hilfe bzw vielleicht kennt es einer von euch. Unser focus st hat folgendes problem: ab und an geht die rote leuchte...
  5. Transit V (Bj. 00-06) F**Y Hinterer Türkontakt defekt

    Hinterer Türkontakt defekt: Moin zusammen, bin noch relativ Neu hier in der Welt von Ford. Vor kurzem habe ich mir erst einen Ford Transit Baujahr 2005 mit geschlossenem...