Escort 5 (Bj. 90-92) GAL/ALL/AVL MK% 1,4L zieht Luft ...

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von medias, 04.01.2016.

  1. medias

    medias Benutzer

    Dabei seit:
    05.03.2015
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort CLX, Baujahr 1992, 1,4L
    Mein 1992er MK5 hat aktuell 140TKM, läuft gut und rund, aber er hat seit einiger Zeit das Problem, dass er Luft zieht, was sich zum einen so äußert, dass er im Fahren stottert bzw. ruckelt und neuerdings geht er auch mal aus (einfach so); das kann im Stadtverkehr in dieser Jahreszeit 3-4x passieren, was schon sehr nervig ist;
    ich bin mir sicher, dass man von der Performance einiges optimieren kann, wenn auch dieses Problem in den Griff bekommen wird ...

    Hat jemand eine Idee?

    Danke vorab!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Trinity, 04.01.2016
    Trinity

    Trinity Guest

    dann muß du die stelle suchen wo er falschluft zieht und die ursache beseitigen ;)
     
  4. #3 Didiford, 04.01.2016
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    ich hatte mal den gleichen Escort und auch änliche Probleme
    stottern lag an alten oder falschen Zündkerzen oder an Zündkabeln
    das der Motor nicht anspringt oder aus geht lag an einem korrodierten Stecker , den Fehler hatte damals der Mann vom ADAC auf anhieb gefunden
    ich weis leider nicht wofür der Stecker war ,
    er hat von vorne unter die Stoßstange gelangt und den Stecker abgezogen , Kontaktspreeh ran und er lief wieder
    ich hab das dann alle halbe Jahr wieder holt und nie wieder Probleme gehabt
     
  5. medias

    medias Benutzer

    Dabei seit:
    05.03.2015
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort CLX, Baujahr 1992, 1,4L
    Nun, der Wagen war schon einmal in einer Bosch-Werkstatt, die sich auf Young und Oldtimer spezialisiert hat; dort wurde nach besagter Stelle gesucht, wo er Falschluft zieht, aber nichts wurde gefunden;

    den Wagen habe ich nun genau ein Jahr; seitdem habe ich technisch vieles an dem Wagen gemacht, so auch zu Beginn Zündkerzen gewechselt; dabei sollte es sich um die Passenden handeln, aber das mit dem Zündkerzenkabel, etc. hört sich nach einer Option an; ich werde das mal verfolgen das Thema
     
  6. #5 Andreas_S., 13.01.2016
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Sämtliche Schlauchleitungen, die etwas mit Luft zu tun haben, lösen, durchblasen (Preßluft) und reinigen (Bremsenreiniger). Danach muß vielleicht das eine oder andere Kleinteil (Filter) getauscht werden, aber wo gehobelt wird, da fallen Späne. Ich hatte nach dieser Aktion ein neues Fahrzeug. Die Hinweise auf andere Fehler bitte aber auch beachten.
     
  7. #6 Trinity, 13.01.2016
    Trinity

    Trinity Guest

    Auch schon mal den Map -Sensor in betracht gezogen ,der macht beim CVH häufig Probleme.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Andreas_S., 13.01.2016
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Du denkst in die selbe Richtung. Bei meinem Escort war die Leitung zum MAP-Sensor komplett zugesottet. Der konnte gar nicht mehr arbeiten.
     
  10. medias

    medias Benutzer

    Dabei seit:
    05.03.2015
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort CLX, Baujahr 1992, 1,4L
    Nun, der MAP-Sensor ist auch schon ausgetauscht worden ...
    Alle wichtigen Schläuche zum Kühler hin/raus sind auch bereits erneuert worden ...

    Was ich heute festegestellt habe, irgendwann in der Stadt wird immer schwächer, versucht sich zu sammeln, aber dann geht er doch aus; dann starte ich ihn neu, dafür läuft der Motter hoch, sprich vom Standgas liege ich bei 1500/U ca. 20 Sekunden bis er wieder normal dreht und fällt dann auf 1000/U runter und schnurrt wie in Kätzchen
     
Thema:

MK% 1,4L zieht Luft ...

Die Seite wird geladen...

MK% 1,4L zieht Luft ... - Ähnliche Themen

  1. Focus mk 3 St Stoßstange

    Focus mk 3 St Stoßstange: Hallo! Ich bin auf der Suche nach einer Focus St Stoßstange für den vfl (bj 2011) Gesendet von meinem D5503 mit Tapatalk
  2. Ford StreetKa Lüfter

    Ford StreetKa Lüfter: Hallo, hat jemand einen Stromlaufplan für die Lüftersteuerung (kühllüfter) des StreetKa? problem: Lüfter i.O aber er läuft nicht an. relais...
  3. Suche Belüftungsverstellung Mondeo Mk 2 manuelle Klima

    Belüftungsverstellung Mondeo Mk 2 manuelle Klima: Suche den Unterdruck-Verstellschalter der Belüftung für den Mk 2 aus dem Armaturenbrett-Bedienteil. Meiner ist Bj 98. Siehe Foto. Eventuell auch...
  4. Innenraum Gebläse-Lüfter ohne funktion

    Innenraum Gebläse-Lüfter ohne funktion: Hallo, Mein Gebläse bei meinem 2.5T MK5 funktioniert nicht mehr! Heizung funktioniert... Jetzt hab ich das Handschuhfach beim Beifahrer ausgebaut...
  5. Tempomat MK 5 90 PS

    Tempomat MK 5 90 PS: Hallo zusammen, ich habe mal wieder Lust auf Spielereien und möchte gerne wissen ob jemand weiß, ob es für den Escort Bj. 91 1.6, 90 PS einen...