MK 1, Defekte Hydrostößel, 1,8er Benziner 115PS

Diskutiere MK 1, Defekte Hydrostößel, 1,8er Benziner 115PS im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Erstmal! Am Neujahrsmorgen, vor einem Jahr, wollte mein Mondeo nicht mehr anspringen. Der Anlasser machte nicht mehr das übliche,...

  1. #1 LarsN83, 17.02.2008
    LarsN83

    LarsN83 Guest

    Hallo Erstmal!

    Am Neujahrsmorgen, vor einem Jahr, wollte mein Mondeo nicht mehr anspringen. Der Anlasser machte nicht mehr das übliche, periodisch gequälte, Geräusch, das auftritt wenn die Zylinder Druck aufbauen. Er drehte den Motor mit einem ungewohnt gleichmäßigem Geräusch durch.
    Mit dem Kater am Neujahrsmorgen bevorzugte ich es andere Leute schrauben zu lassen. ich rief also den ADAC. Der freundlche Herr quälte den Anlasser etwas länger als ich.
    Der Motor sprang an. Etwa ein halber liter Öl wurde mitverbrand und Nebelte die Nachbarschaft ein. Zunächst liefen auch nur drei Töpfe. Der vierte kam dann später dazu.

    Die diagnose: Ein "überdrückter" Hydrostößel ließ ein Ventil offen stehen.:gruebel:

    Das Problem tauchte nicht mehr auf und ich kümmerte mich nicht mehr drum.

    Bis gestern abend. Gleiches Problem, gleiches Verhalten des Motors, gleicher Nebel. (Nur habe ich ihn diesmal selber anbekommen):top1:

    Kennt jemand dieses Problem? Schonmal davon gehört? Kann das sein mit den Hydrostößeln? Vielleicht hat auch jemand preise für Hydrostößel im Kopf?
     
  2. Flo88

    Flo88 Atenza

    Dabei seit:
    26.12.2007
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 6
    Hi,

    also die diagnose hört sich bissl komisch an oO.
    "überdrückter hydro", wie soll das bitte gehen? wäre das ventil offen gebliegen, wär entweder was hinüber jetzt. bzw er hätte sich auch leichter umdrehen können.

    außerdem können hydros net kaputt gehen. höchstens die ölbohrungen verstopfen. mach mal ölwechsel und so ein mittel für die hydros mit rein. wenns net hilft, ausbaun und mal alle in diesel einlegen.

    Gruß Flo
     
  3. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    natlürlich können Hydrostößel kaputt gehen und das ist bei diesen Motoren schon öfter vorgekommen das sich die verabschieden:top1:gerade bei den ersten Modellen 96' . Es wird in den Stößeln kein druck aufgebaut dadurch springt er auch wenn es kalt ist sehr schlecht an. Es gab damals so viel ich mich erinnern kann andere Stößel.
     
  4. #4 LarsN83, 17.02.2008
    LarsN83

    LarsN83 Guest

    Also was den Ölwechsel angeht bin ich recht gewissenhaft. Der wird regelmäßig durchgeführt. Mit 5w-30 versteht sich.

    Wichtig war mir die Aussage, das das mit den Hydros keine Seltenheit ist. Habe inzwischen auch welche im Zubehör gefunden zu 15 Euro das Stück.

    Interressant ist das es verbesserte gab. Weiß da jemand details? Sind die im Zubehör schon verbesserte bzw. gibts die schlechten überhaupt noch? Waren die besseren dann auch in einem anderen Motor verbaut oder sind die auf jeden Fall mit meinem Motor kompatibel?
     
Thema:

MK 1, Defekte Hydrostößel, 1,8er Benziner 115PS

Die Seite wird geladen...

MK 1, Defekte Hydrostößel, 1,8er Benziner 115PS - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Zurücksetzen des Sync 1

    Zurücksetzen des Sync 1: Folgendes "Problem": Bei mir ist seit ca. 3 Wochen ständig das SMS Symbol zu sehen, obwohl es keine Neue gibt und auch keine Ungelesene. Laut...
  2. Zahnriemenwechsel fiesta mk 7 Bj. 2009 1.6 Benziner 120 PS Anleitung

    Zahnriemenwechsel fiesta mk 7 Bj. 2009 1.6 Benziner 120 PS Anleitung: Hallo zusammen:bye:, da bei meinem Fiesta demnächst ein Zahnriemenwechsel ansteht würde ich gern wissen ob wer eine Anleitung dafür hätte? Weil...
  3. Galaxy 2 (Bj. 01-05) WGR Klima defekt

    Klima defekt: Hallo Leute bin neu hier und brauche dringend Hilfe. Habe einen galaxy WGR Baujahr 02 Diesel 19Hundert 0928 908 ist der Code Klima bläst warm...
  4. KA 1 (Bj. 96-08) RBT Ford Ka I Blinker/Warnbinkanlage defekt

    Ford Ka I Blinker/Warnbinkanlage defekt: Liebe Community, seit einigen Tagen funktionieren Blinker und Warnblinkanlage an unserem Ford, Ka I (RBT/CCQ), 1.3 I nicht mehr. Wir hatten die...
  5. Transit V (Bj. 00-06) F**Y Lima defekt

    Lima defekt: Hallo, Stehe gerade wildeshausen an der Raststätte, mit defekter Lima. ADAC hat gemessen. Aber wieso geht die Batterieleuchte nicht an, wenn sie...