Mk 1 Keine Geschwindigkeitsanzeige

Diskutiere Mk 1 Keine Geschwindigkeitsanzeige im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Habe gerade meinen Fokus Mk1, Bj 99, ,1,8 l Zetec, Benziner von der Werkstatt abgeholt. Dort wurde das Leerlaufreglerventil repariert. Das...

  1. #1 Kirsta32, 09.12.2009
    Kirsta32

    Kirsta32 Neuling

    Dabei seit:
    11.01.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo

    Habe gerade meinen Fokus Mk1, Bj 99, ,1,8 l Zetec, Benziner von der Werkstatt abgeholt. Dort wurde das Leerlaufreglerventil repariert. Das ist alles ok. Der Tacho hat bis heute morgen vor der Reparatur einwandfrei funktioniert!

    Erst auf der Heimfahrt ist mir aufgefallen, ( da war ich praktisch Zuhause und die Werkstatt geschlossen), daß die Geschwindigkeitsanzeige nicht funktioniert. Habe da auf der Heimfahrt echt gepennt! :wuetend:

    Kilometerzähler läuft!

    Ich vermute, daß bei der Reparatur des Leerlaufreglerventils irgendein Kabel vergessen wurde. Kann das sein?:gruebel:

    Hat jemand eine Idee woran das liegen könnte? Vielleicht kann ich ja selbst etwas tun???!!!:weinen2:

    In meinem Selbstreparaturhandbuch habe ich darüber nichts gefunden. So ein Schei.........

    Werde morgen früh ansonsten nochmal zu der Werkstatt müssen. Hoffentlich läßt sich das gleich beheben. Brauche mein Auto morgen den ganzen Tag. Übers Navi habe ich wenigstens eine Geschwindigkeitsanzeige.

    Danke für eure schnelle Hilfe.

    Kirsta32:weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 09.12.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    beim Focus ist oft der Geschwindigkeitssensor im Eimer. Gängiges Problem
     
  4. #3 petomka, 09.12.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Kilometeranzeige und der Tacho bekommen vom selben Geschwindigkeitssensor das Signal, also sollte ein vergessenes Kabel nicht die Ursache sein.

    Kannst ja mal nen Selbsttest deines Kombiinstrumentes machen, wie es geht steht hier beschrieben: http://www.ford-forum.de/showthread.php?p=456173#post456173

    Beim ersten mal sollten alle Zeiger ausschlagen.
     
  5. #4 Kirsta32, 09.12.2009
    Kirsta32

    Kirsta32 Neuling

    Dabei seit:
    11.01.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Danke für die Antworten.

    Den Selbsttest werde ich morgen früh machen.

    Allerdings glaube ich nicht, das das Kombiinstrument defekt ist. Der Tacho hat ja bis heute morgen, also als ich das Auto in der Werkstatt geparkt habe, noch einwandfrei funktioniert. Es war lediglich der Leerlaufregler defekt.

    Die werden doch wohl in der Fachwerkstatt von Ford keinen Mist gebaut haben?

    Bin echt ratlos und stinksauer!:rasend: Habe für so einen Mist einfach keine Zeit!

    Fällt euch sonst noch was ein?

    Danke

    Kirsta32
     
  6. #5 Focus06, 09.12.2009
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.094
    Zustimmungen:
    43
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Davon darfst du nicht ausgehen. Heutzutage erlebst du in Werkstätten die tollsten Dinge - habe erst ende Oktober so einem Werkstattheini von VW gezeigt, wie beim T4 Bus die AScheinwerferbirne gewechselt wird :nene2: :gruebel:
     
  7. #6 fofo73, 09.12.2009
    Zuletzt bearbeitet: 09.12.2009
    fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Beim 1.8er muß man, wenn man das LLR-Ventil wechselt, an dem Ding (VSS-Sensor) fast vorbei. Vielleicht ist da Steckermässig doch was faul.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Kirsta32, 10.12.2009
    Kirsta32

    Kirsta32 Neuling

    Dabei seit:
    11.01.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Geschwindigkeitsanzeige

    Hallo

    Neuste Entwicklung heute:

    Habe meinen Fokus wieder in die Werkstatt gebracht.Ersteinmal ratlose Gesichter. Vermutung: falsch programmiert beim Einau des Leerlaufventils:gruebel:

    Habe eine Ersatzwagen bekommen und meine Fofo den "Meistern" überlassen, mit der Anweisung mich anzurufen, was los ist. Fehlanzeige was den Anruf betrifft!:rasend:

    Nach 13 Uhr habe ich dort angerufen um dann die Auskunft zu bekommen, daß mein Auto fertig sei???!!!!

    Nun gut, bin dann gegen 17 Uhr dort eingetroffen und habe lediglich meinen Autoschlüssel in die Hände gedrückt bekommen. Die Dame an der Kasse hatte kein Ahnung und der Meister war spurlos verschwunden.:gruebel:

    Die Geschwindigkeitsanzeige funktionert wieder einwandfrei!!!!

    Komme mir ziemlich verarscht vor, aber ich werde dort am Montag nochmal vorbeikommen und mich erkundigen, was da nun genau los war. So schnell, lasse ich mich nicht abspeisen. Vorallem hat es ja nichts gekostet, daß ist doch sehr bezeichnend, oder?:rotwerden:

    Sobald ich genau weiß, was da los war, melde ich mich wieder.

    Viele Grüße

    Kirsta32
     
  10. #8 fofo73, 10.12.2009
    Zuletzt bearbeitet: 10.12.2009
    fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Ist für mich beinah ein Fall von Fehler erkannt, Gefahr gebannt und am besten nix sagen. :top1:

    Bin mal auf die Antwort gespannt. :gruebel:

    EDIT: Achso, beim Umbauen den LLV, muß nicht programmiert werden.
     
Thema:

Mk 1 Keine Geschwindigkeitsanzeige

Die Seite wird geladen...

Mk 1 Keine Geschwindigkeitsanzeige - Ähnliche Themen

  1. Suche MK 2 Fahrer mit 15 Zoll Felgen

    Suche MK 2 Fahrer mit 15 Zoll Felgen: Grüß gott, da ich meinen MK 3 auf 195/65 R15 eintragen will, brauche ich im Raum München einen MK2 Fahrer mit 15 Zoll Felgen um zu schauen ob die...
  2. Suche H&R Federn 29010-1 (50mm) Fiesta JA8

    H&R Federn 29010-1 (50mm) Fiesta JA8: Hallo, ich suche die H&R Federn 29010-1.Es ist die 50mm Version für den Fiesta JA8. Wenn jemand noch welche rumliegen hat, kann er sich gerne...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Sync 1 Sony, welche Datenträger und Größe bei USB geht?

    Sync 1 Sony, welche Datenträger und Größe bei USB geht?: Ich habe ein Sync 1 von Sony mit Navi in meinem Focus von 2013. Ich habe da aber nach wie vor Probleme mit den Datenträgern am USB. USB-Sticks...
  4. Biete Ford Focus MK II 17 Zoll Titanium Felgen mit WR Semperit Speed Grip2

    Ford Focus MK II 17 Zoll Titanium Felgen mit WR Semperit Speed Grip2: 4 Kompletträder abzugeben wegen Fahrzeugwechsel. Bereifung 205/50-17 Semperit Speed Grip 2 Winterreifen mit noch sehr gutem Profil (siehe Foto)...
  5. Biete SONY Radio für Focus MK II oder Mondeo

    SONY Radio für Focus MK II oder Mondeo: Biete komplett funktionsfähiges Sony ( rund ) für 100,- Euro [ATTACH] Key natürlich vorhanden