MK 2 Bj.1997 zieht nicht und tropft am Auspuff

Diskutiere MK 2 Bj.1997 zieht nicht und tropft am Auspuff im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo alle zusammen, habe Probleme mit dem Anzug meines Mondeos er dreht im Leerlauf ganz normal aber mit Gang kommt überhaupt keine Power...

  1. #1 Taurus22, 18.12.2007
    Taurus22

    Taurus22 Guest

    Hallo alle zusammen, habe Probleme mit dem Anzug meines Mondeos er dreht im Leerlauf ganz normal aber mit Gang kommt überhaupt keine Power zustande (wie mit angezogener Handbremse) ganz komisches Fahrgefühl. Vollgas Autobahn ist bei 160 km/h Schluß ... das kann doch nicht normal sein. Auch der Verbrauch liegt bei ca. 10l/100km. Heute morgen entdecke ich Tropfspuren unter dem Auspuff-Endstück.. ich vermute Benzin... Einspritzdüsen defekt? Oder was kann das sein .... please:kotz: help me.
     
  2. monza

    monza Guest

    Die Tropfen sind sicher nur Kondenswasser also keine Panik.
    In was für einer Farbe rauchts aus dem Auspuff?

    Gruss
    Christian
     
  3. #3 Taurus22, 18.12.2007
    Taurus22

    Taurus22 Guest

    Abgas sieht völlig normal aus eher grau als weiß
     
  4. monza

    monza Guest

    Hast mal die Zündkerzen angeschaut?
    Vielleicht sind die Hinüber.
    Je nachdem wie lange die schon drinn sind.
    Luftfilter?
     
  5. #5 Taurus22, 18.12.2007
    Taurus22

    Taurus22 Guest

    Hab mit meinem Schwager gesprochen der meinte mal zum Boschdienst und Kompression durchmessen lassen könnte sein das eine der Einspritzdüsen tropft.
    Zündkerzen hab ich noch nicht überprüft kann das die Ursache sein?
     
  6. monza

    monza Guest

    Kann jetzt nur von meinen Erfahrungen mit meinem Ami schreiben aber die Symptome von dir sind die gleichen wie ich hatte und da waren die Zündkerzen hinüber nach "8 Stunden Arbeit und viel Nerven" war wieder alles gut.
    Wart mal ab was andere schreiben die kennen sicher besser aus und kennen auch schon die Problemchen wo ich hingegen noch lernen muss.
     
  7. #7 XKnobiX, 18.12.2007
    XKnobiX

    XKnobiX Guest

    Du könntest ja mal schreiben was du für einen Motor hast denn anscheinende kommt das problem ja von da...97er Mondeos gibts viele...oder hatte ich was überlesen???
     
  8. #8 Taurus22, 18.12.2007
    Taurus22

    Taurus22 Guest

    Benziner 1,9l 90PS

    sorry hatte ich vergessen zu erwähnen
     
  9. #9 Fastdriver, 18.12.2007
    Fastdriver

    Fastdriver Guest

    Alo verbrauch 10l bei 160 scheint mir Ok, was aber sein könnte ist deine Zündung wenn er schon grau raucht und keine leistung hat. Warscheinlich fehlt ihm immer 1 Zylinder beim fahren deswegen der Leistungseinbruch.

    -Zündkerzen prüfen bzw ersetzen
    -Zündkabel und Zündspulen prüfen ggf ersetzen oder Probetausch wenn es geht

    Und beschreib mal genauer wie er sich verhält, ruhiger motorlauf, laufruhe des motors unter last zuckt er oder ruckelt?????
     
  10. #10 XKnobiX, 18.12.2007
    XKnobiX

    XKnobiX Guest

    mmhh.. ist immer heikel mit so wenig angaben eine ferndiagnose... aber würde schon erstmal die üblichen verdächtigen

    -Kopfdichtung=Kompression prüfen,kühlmittelschäumt,blauer rauch...(oder weiss???)
    -zündekerzen=Ok??? sitzen sie richtig
    -benzinfilter gewechselt
    -luftfilter sauber und ansaugsytem dicht
    -Auspuff dicht
    -fehlerspeicher auslesen...
     
  11. monza

    monza Guest

    Bin ich also gar nicht soweit weg gewesen mit meiner Vermutung das die Zündkerzen hinüber sind.
    Kopfdichtung würde Auffallen da er entweder Wasser braucht oder Druck ohne Ende aufbaut je nachdem wie die Kopfdichtung kapputt geht.
    Ich tippe nach wie vor auf Zündung,an seiner Stelle würd ich mal die Zündkerzen tauschen ist die Billigste Methode oder generell ein Service in Erwägung ziehen.
     
Thema:

MK 2 Bj.1997 zieht nicht und tropft am Auspuff

Die Seite wird geladen...

MK 2 Bj.1997 zieht nicht und tropft am Auspuff - Ähnliche Themen

  1. Focus 3 Electric (Bj. 13-**) DYB Sync 2 Navi Hinweis deaktivieren

    Sync 2 Navi Hinweis deaktivieren: Hallo, Ist es irgendwie möglich den Hinweis bei jedem Neustart des Navi zu deaktivieren? Gruß Sven Gesendet von iPhone mit Tapatalk
  2. Biete AZUGA Produkte für Ford Fiesta ab Bj. 10/2008

    AZUGA Produkte für Ford Fiesta ab Bj. 10/2008: Hallo Ihr Lieben, aufgrund des Verkaufs meines Ford Fiesta Bj. 2012 verkaufe ich folgende Produkte: 1. AZUGA Kofferraumwanne NP 23,90 für 12...
  3. 2 Winterreifen 205/60R16 96H

    2 Winterreifen 205/60R16 96H: Hallo, durch Umrüstung auf 215 16" habe ich nun 2 Nokian Winterreifen WR D4 mit 6mm Profil DOT1615 übrig. Bei Interesse bitte melden. Standort:...
  4. Biete Sierra XR4X4 2.9 Bj 1989

    Sierra XR4X4 2.9 Bj 1989: [ATTACH] [ATTACH] [ATTACH] Hallo an alle. Biete hier meinen Sierra an. Hab ihn als Projekt gekauft und wieder neu aufgebaut. Einzig die Lackierung...
  5. Schlüssel wird nicht erkannt, fiesta bj.2006 oktober

    Schlüssel wird nicht erkannt, fiesta bj.2006 oktober: Hallo liebe Leute! Ich habe mich jetzt mal hier angemeldet in der Hoffnung,dass jemand vielleicht einen Rat für mich hat... Also ich habe hier...