MK 3 2.0 TdCI startet nicht

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von cruiserfischen, 12.11.2008.

  1. #1 cruiserfischen, 12.11.2008
    cruiserfischen

    cruiserfischen Neuling

    Dabei seit:
    12.11.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Tunier MK3, 5/2003, 2.0 TdCi 96 KW
    Hallo,

    Ford Mondeo MK3 Tunier, 2.0 TdCi, 05/2003

    Habe folgendes Problem:

    Fahrzeug startet ab und zu nicht, d. h. Zündschlüssel rum, Wegfahrsperre aus, nichts rührt sich,
    lässt sich problemlos anschleppen.
    Passiert zum Glück immer zu hause in der Garage, kalter Motor.

    Batterie in Ordnung!

    1. Werkstattaufenthalt
    Starter ausgebaut und überprüft, Magnetschalter erneuert

    2. Werkstattaufenthalt nach 6 Tagen
    Magnetschalter nochmals getauscht, lt. fFH immer wieder Probleme damit.

    3. Werkstattaufenthalt nach 9 Tagen
    Fahrzeug mit Abschleppwagen abgeholt, Meister versucht zu starten, bekommt keinen Strom an
    Starter. Nimmt Abdeckung Sicherungskasten ab - Fahrzeug startet.
    Alle Relais getauscht, Zündschloss erneuert, Kabel kontrolliert, von Plusseite her alles kontrolliert / erneuert.

    Da meine Ford-Fachwerkstatt mit Ihrem Latein am Ende war und sicher gehen
    wollte, dass der Fehler jetzt behoben ist, rief der Meister
    bei Ford direkt an, ob neue Software in Steuergerät eingespielt werden
    solle. Antwort: Nicht durchführen, weil immer wieder Probleme mit diesem Steuergerät,
    Motor startet danach womöglich gar nicht mehr. Erst alles tauschen (Relais,..)
    und einmal schauen, ob Fahrzeug nun funktioniert.

    Da lt. FH die Masse / Minus vom Motorsteuergerät durchgeschaltet wird, wäre der
    nächste Schritt der Austausch desselben - ca. Euro 1100,-.

    Da anscheinend keiner weiss, ob dass das Problem behebt,
    erbitte ich Lösungsvorschläge.:weinen2:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 12.11.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hab es mal von "Allgemeines" zum "Mondeo"-bereich geschoben
     
  4. #3 Nighthawkzone, 27.11.2008
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    anderer FFH?
     
Thema:

MK 3 2.0 TdCI startet nicht

Die Seite wird geladen...

MK 3 2.0 TdCI startet nicht - Ähnliche Themen

  1. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  2. Focus Mk 3, Led TL Licht Temperatur ungleich

    Focus Mk 3, Led TL Licht Temperatur ungleich: Hallo an alle Ford Fahrer. Habe ein komisches Problem. Am meinen Focus 2016 mit Bi-Xenon habe ich bemerkt das die rechte LED Streife irgendwie...
  3. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  5. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...