Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY MK 3 Hddi 2L Hitzeproblem bei Last

Diskutiere MK 3 Hddi 2L Hitzeproblem bei Last im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, bin neu hier, kurz zu mir : Hobbyschrauber mit eigentlich guten Vorkenntnissen (also kein Voll-Laie) Habe folgendes Problem mit o.g....

  1. #1 laserjack, 11.06.2014
    laserjack

    laserjack Neuling

    Dabei seit:
    07.06.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi 2L Diesel MK3
    Hallo,
    bin neu hier, kurz zu mir : Hobbyschrauber mit eigentlich guten Vorkenntnissen (also kein Voll-Laie)

    Habe folgendes Problem mit o.g. Fahrzeug:

    Bei Bergfahrten mit Vollgas bzw. viel Gasgeben steigt die Temperatur schlagartig von normal bis ins rote,
    ebenso bei Beschleunigung (Vollgas) auf gerader Strecke.
    Bei Fahrten , egal wie schnell, also Drehzahlunabhängig auf der Autobahn, bleibt die Temeratur im Normalbereich
    (eine Nadelbreite unter halb) dies ist im Stau und im Stand ebenso.
    Also die Überhitzung findet nur unter Last statt.

    Natürlich habe ich ausreichen gegoogled bevor ich hier anklopfe, habe auch 2-3 Beiträge gefunden mit exakt dem gleichen Problem,
    jedoch wurde keine Lösung gepostet und es waren Beiträge aus 2007-2010.

    Habe heute den Freundlichen angerufen, der meinte ich solle den WP-Keilriemen mal nachsehen (ob noch vorhanden)
    dieser ist da wo er sein soll. Er meinte das es wohl die WP ist, wobei ich da so meine Zweifel hege, denn bei fehlendem Wasserkreislauf sollte
    das Problem bei längerem laufen im Stand auch auftreten.

    Wie ich in anderen Threads laß wurden solche WP Wechsel auch schon erfolglos durchgeführt. Wie auch Thermostatwechsel usw.

    ZKD schließe ich mal aus , da die Symptomatik nicht stimmt.

    Ich hatte da mehr an das fehlen der 2. Ventilatorstufe gedacht, da diese ja gewöhnlich anspringt bei Last und Temperaturanstieg,
    nur konnte ich kein solches Geräusch hören.
    2. Möglichkeit Kühlwassertemeratursensor, der hier hat wohl einen ZK-Sensor

    Da ich normalerweise nichts mit Heizölferraris zu tun habe, sonder eher mit Benzin/LPG wollte ich dazu euere Meinung hören.
    Evtl. gibts hier ja Leute die das gleiche Problem einmal hatten?

    Im Voraus schon mal Danke !
     
  2. #2 Meikel_K, 11.06.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.163
    Zustimmungen:
    313
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Schau mal hier: http://www.ford-forum.de/showthread...Anhängerbetrieb?highlight=anhänger+temperatur

    Möglicherweise trifft das hier zu:
     
  3. #3 FocusZetec, 11.06.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.594
    Zustimmungen:
    335
    Fahrzeug:
    FoFo 2008 2,5T
    bei Ford heißen die Motoren TDDi (Verteilereinspritzpumpe) oder TDCi (Commonrail)

    das ist natürlich eine wichtige Frage an dich, überhitzt der Motor tatsächlich oder wird es nur angezeigt? Je nach dem kann man für das eine oder andere Tipps geben

    für die Wasserpumpe spricht das sie eine eindeutige Schwachstelle bei dem Motor ist, bei solchen Problemen sollte man sich die Mühe machen und die Pumpe ausbauen um das anfällige Ritzel zu kontrollieren ... ich hoffe du weißt wovon ich rede?

    beim Kühlerlüfter könntest du zumindest mal schauen ob der Lüfter läuft wenn die Klimaanlage eingeschaltet ist ... dann sitzt am Lüfter so eine Art Steuermodul, das könntest du optisch prüfen ob es zB. verbrannt ist oder oxidiert ist, das kann natürlich auch kaputt sein wenn man optisch nichts erkennt!
     
  4. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Auch mal den Frostschutz kontrollieren.

    Sofern zuviel Kühlerfrostschutz im Kühlkreislauf ist (Gefrierpunkt weit unter -30°C nimmt die Wärmekapazität des Kühlmittels rapide ab. Mir ist was ähnliches selbst schonmal beim Mondeo passiert; da hatte ich genau die selben Symptome.
     
  5. #5 laserjack, 11.06.2014
    Zuletzt bearbeitet: 11.06.2014
    laserjack

    laserjack Neuling

    Dabei seit:
    07.06.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi 2L Diesel MK3
    Danke euch allen für die schnellen Antworten, das mit dem O-Ring kann glaube ich ausgeschlossen werden wenn ich diesen Thread hier ansehe
    und was da alles getauscht wurde, stehe ich fast auf dem Schlauch.

    @ Meikel_k bei mofi wurde ja die ganze Dache komplett mit Servop getauscht und war nix, aber überprüfen werde ich das in jedem Fall
    @ Stdi , keine schlechte Idee, danke ! Werd ich morgen prüfen,
    @ Focus-Zetec , werde ich auch prüfen, glaube die Ansteuerung der Lüfter erfolgt bei dem Wagen über Kühlmittelsensor- Steuergerät,
    was bewirkt das Modul am Lüfter dann?

    http://www.ford-forum.de/showthread.php/113231-Motortemperatur-bei-Anhängerbetrieb/page2
     
  6. #6 FocusZetec, 11.06.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.594
    Zustimmungen:
    335
    Fahrzeug:
    FoFo 2008 2,5T
    es geht dabei um das kaputte Ritzel, und nicht um den O-Ring ;-)
     
  7. #7 laserjack, 11.06.2014
    laserjack

    laserjack Neuling

    Dabei seit:
    07.06.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi 2L Diesel MK3
    Achso, werde ich nachsehn, allerdings müßte das Ritzel beim kompletten Tausch bei mofi nicht auch mit erneuert worden sein?
     
  8. #8 laserjack, 20.06.2014
    laserjack

    laserjack Neuling

    Dabei seit:
    07.06.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi 2L Diesel MK3
    Um weitere Infos da zu lassen, für evtl. andere Betroffene.

    Hatte bei einer großen Ford Werkstatt in der Nähe angerufen, der Meister dort meinte es würde wahrsch am Kühler liegen,
    entweder verschmutzt (von außen) oder der Klimakondensator löse sich evtl. auf und die Lamellen würden den Kühler verstopfen.

    Nach Reinigung mit Druckluft und Dampfstrahler, trat eine leichte Verbesserung des Temeraturverhaltens ein. Er geht nicht merh so schnell ins rote,
    tut es aber trotzdem bei extremer Bergfahrt, das Spektrum hat sich erweitert, er geht jetzt bei langsamer Fahrt weit unter halb bei der Anzeige,
    bei Autobahnfahrten dann auf ein Strich (Nadelbreite) vor halb.
     
Thema:

MK 3 Hddi 2L Hitzeproblem bei Last

Die Seite wird geladen...

MK 3 Hddi 2L Hitzeproblem bei Last - Ähnliche Themen

  1. Kw Variante 3 für Ford Focus st dyb Diesel 185 ps

    Kw Variante 3 für Ford Focus st dyb Diesel 185 ps: Verkaufe Kw Gewindefahrwerk Kw Variante 3 Ca 9000 km gelaufen. Bei Fragen einfach melden
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB MKL leuchtet! 3 Werkstattbesuche ohne Erfolg

    MKL leuchtet! 3 Werkstattbesuche ohne Erfolg: Hallo! Mittlerweile ist die Fehlerhistorie ziemlich lang. Sorry dafür, aber vielleicht macht sich einer von euch ja die Mühe dass alles mal zu...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync 3 Upgrade?

    Sync 3 Upgrade?: Moinsen, Bin der Neue! :-) Ich habe seit einer Wochen meinen neuen Focus. Ich habe die Titanium Ausstattung und "nur" das Sync 2 System drin....
  4. Ford S-Max 2017'er Sync 3 - Cover / Album Art Anzeige

    Ford S-Max 2017'er Sync 3 - Cover / Album Art Anzeige: Hallo zusammen, ich habe seit 1 Woche einen neuen 2017'er Ford S-MAX vom Werk mit Sync 3 (denke wohl es müsste die neueste Softwareversion sein)....
  5. Durchsuchen Button bei sync 3 mit galaxy s7

    Durchsuchen Button bei sync 3 mit galaxy s7: Hallo, habe seit einigen Tagen einen Ford Kuga mit Sync 3. Als Handy habe ich ein Samsung S7. Der Kontakt mit Bluetooth funktioniert eigentlich...