Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL MK 7 Kombi 115 PS Lütermotor Heizung geht nicht

Diskutiere MK 7 Kombi 115 PS Lütermotor Heizung geht nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Leute. meine heizung geht auf allen stufen nicht, auch die Klima geht nicht. Habe den Vorwiderstand schon getauscht. Alle Sicherungen...

  1. #1 hobbit1402, 13.11.2010
    hobbit1402

    hobbit1402 Neuling

    Dabei seit:
    06.11.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi GhiaBJ 97 1,8 16V 115PS
    Hallo liebe Leute.
    meine heizung geht auf allen stufen nicht, auch die Klima geht nicht. Habe den Vorwiderstand schon getauscht. Alle Sicherungen sind OK. Wie kann ich nun Feststellen ob der Motor von der Lüftung klappt? Es muss doch möglich sein den mal eben kurz von der Batterie zu brücken, damit ich weiß ob er Kaputt ist. Wie mache ich das?? Ich wollte jetzt erstmal das testen, bevor ich mir eine ZEB hole. HAt einer noch eine rumliegen? Bj96 1,8 16 V 115 PS Ghia Klima E Spiegel u.s.w

    Ich freue mich über die tollen antworten und hilfe. PS Leider ist der Aufkleber an der ZEb nur noch ein bißchen da. Ich kann nicht erkennen was für eine Nr drauf steht. Sonst ist keine Nr zu finden.

    LG
    ##Sandro
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    wenn der lüfter nicht läuft und auch die klimaalage nicht geht, würde ich erstmal messen, ob an den pins der sicherungssteckplätze noch strom anliegt. wenn ja, solltest du den schalter selbst überprüfen.

    dann kannste du noch gucken, ob strom am lüftermotor ankommt. d.h. am stecker messen. den lüftermotor entsprechend freilegen und auch den dann ggf. noch mit strom versorgen, wenn der rest ok ist.

    und wenn brauchen wir zumindest das von der teilenummer, was noch zu lesen ist. hier hatten wir gerade einen, der eine 96AG 14A073 EA gesucht hat.

    so eine ähnlich aufgebaute nummer musst du auf der ZEB oben suchen.
     
  4. #3 hobbit1402, 13.11.2010
    hobbit1402

    hobbit1402 Neuling

    Dabei seit:
    06.11.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi GhiaBJ 97 1,8 16V 115PS
    An den Sicherungen ist überall Strom ( prüflampe getestet) Vom Schalter den Stecker abgemacht, aber da ist nirgens Strom drauf, oder kann ich den so gar nicht messen? wie finde ich den Stecker vom Lüfter motor? Ist das der am Vorwiderstand?

    LG
     
  5. #4 ford1968, 13.11.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Am Schalter muß am violett/schwarzen Kabel Spannung anliegen. Wenn die Sicherung i.O. ist, wirds wohl doch die CJB sein.
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    an dem steckplatz der sicherung ist strom.

    und wenn die sicherung drinsteckt und du am stecker vom schalter misst ist kein strom?

    dann kommt in dem falle kein strom von der ZEB zum schalter.

    lege einfach mal eine kontaktbrücke (ein kabel mit sicherung dazwischen!!!) zwischen steckplatz und schalter. wenn dann die lüftung funktioniert ist definitiv die verbindung zwischen ZEB und schalter hinüber, was wohl heißt dass die ZEB defekt ist.
     
  7. #6 hobbit1402, 13.11.2010
    hobbit1402

    hobbit1402 Neuling

    Dabei seit:
    06.11.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi GhiaBJ 97 1,8 16V 115PS

    Ich werde es morgen nochmal testen. Kann mir auch einer sagen welchen Steckplatz ich nehmen soll, also welcher für die Lüftung ist? Und wie soll ich es brücken?? Einfach kabel an der Sicherung befestigen und mit einer seperraten nochmal absichern? Und dann zum Stecker vom Schalter?

    Erst mal danke für die schnelle Hilfe
     
  8. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    den sicherungssteckplatz für die lüftung natürlich.

    ja, kabel nehmen und mit einer sicherung dazuwischen absichern. am besten mit derselben, wie sie auch sonst eingesteckt ist.

    das kabel vom stromliefernden pin des sicherungsplatzes an den schalter legen (der pin mit dem violett/schwarzen-kabel).
     
  9. #8 hobbit1402, 14.11.2010
    hobbit1402

    hobbit1402 Neuling

    Dabei seit:
    06.11.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi GhiaBJ 97 1,8 16V 115PS
    Hallo,
    also irgendwas mache ich falsch. Habe das Kabel von steckplatz 20 zum Schalter gelegt, aber nichts passiert. Alerdings habe ich im Steckplatz nur in dem Pin wo Strom ist ein gesteckt. Ich rall das nicht. Gibt es vielleicht eine bebilderte anleitung wie ihr das alles macht? Danke für eure Mühe, und sorry das ich mich so doof anstelle. Aber dafür kann ich verputzen und Malern :-):)
     
  10. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    für bilder werden wir wohl kaum unsere autos zerlegen ;)

    führt dein kabel überhaupt strom? haste das mal geprüft? vllt haste es ja nicht richtig reingesteckt.

    wo haste das kabel am schalter bzw stecker angelegt?

    sonst mache mal selber bilder von deiner schaltung. dann sehen wir vllt den fehler.
     
  11. #10 hobbit1402, 14.11.2010
    hobbit1402

    hobbit1402 Neuling

    Dabei seit:
    06.11.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi GhiaBJ 97 1,8 16V 115PS
    Da wo du mir das gesagt hast
    das kabel vom stromliefernden pin des sicherungsplatzes an den schalter legen (der pin mit dem violett/schwarzen-kabel).

    Ich messe nochmal ob Strom drauf ist. Vielleicht ist der Stromdieb nicht richtig drauf

    Ist mir schon klar das ihr eure Autos nicht auseinander baut. Aber vielleicht hat das ja einer mal in Bilder festgehalten ,beim umbau!! Ist doch möglich,oder??
     
  12. #11 MTC, 14.11.2010
    Zuletzt bearbeitet: 14.11.2010
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    unwahrscheinlich.

    du hättest aber nicht mit einem stromdieb arbeiten sollen. ist eher ungeeignet.

    kannste es aber nochmal probieren. wenn er richtig sitzt muss dann ja zwangsläufig an dem kontakt des steckers spannung anliegen!

    nimm lieber das violett-schwarze kabel aus dem stecker und stecke deines dort rein. ACHTUNG! nicht die kontakte oder den stecker dabei beschädigen.
     
  13. #12 hobbit1402, 14.11.2010
    hobbit1402

    hobbit1402 Neuling

    Dabei seit:
    06.11.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi GhiaBJ 97 1,8 16V 115PS
    Hi, es war der Strom dieb!! War nicht richtig drin. jetzt habe ich den Lüfter zum Laufen gebracht. Habe auch nochmal den S.Kasten angeschaut. Da ist nirgens eine NR. Aber den Rest vom Aufkleber habe ich gefunden. Da steht drauf TD08655 High LHD. Kann da einer was mit anfangen?? Nur zur info, habe die ZEB in der Hand gehabt, und da ist keine NR oben Links neben dem Relais oder so. Hat jemand noch so eine?

    LG

    Sandro
     
  14. #13 MTC, 14.11.2010
    Zuletzt bearbeitet: 14.11.2010
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
  15. #14 hobbit1402, 14.11.2010
    hobbit1402

    hobbit1402 Neuling

    Dabei seit:
    06.11.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi GhiaBJ 97 1,8 16V 115PS
    Also so wie auf Bild 3 sieht meine auch aus. Sogar die Relais stimmen fast alle. Aber ich habe nirgens eine NR gesehen auser die B1 B2 und so weiter. Ich geh nochmal schauen. Mit der anderen Nr kann man nichts anfangen??
     
  16. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    nein, teilenummern fangen immer mit einem Baujahr an, also z.B: 96AG 14A073 EA oder 94AG 14A073 CA oder oder oder...
     
  17. #16 hobbit1402, 14.11.2010
    hobbit1402

    hobbit1402 Neuling

    Dabei seit:
    06.11.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi GhiaBJ 97 1,8 16V 115PS
    Da ist keine NR. Wenn sie mal da war, dann ist sie jetzt nicht mehr da. Kann ich nicht einfach einen vom Selben Bj und Ausstatung nehmen??
     
  18. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    muss dann exakt dasselbe sein ja.
     
  19. #18 hobbit1402, 14.11.2010
    hobbit1402

    hobbit1402 Neuling

    Dabei seit:
    06.11.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi GhiaBJ 97 1,8 16V 115PS
    habe mal ein paar Bilder gemacht. Am gelben Relais war glaube ich die NR, da sind nur noch Reste die man nicht lesen kann
     

    Anhänge:

  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 hobbit1402, 14.11.2010
    hobbit1402

    hobbit1402 Neuling

    Dabei seit:
    06.11.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi GhiaBJ 97 1,8 16V 115PS
    26.06.1996 steht auf dem Aufkleber
     
  22. #20 hobbit1402, 14.11.2010
    hobbit1402

    hobbit1402 Neuling

    Dabei seit:
    06.11.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi GhiaBJ 97 1,8 16V 115PS
Thema:

MK 7 Kombi 115 PS Lütermotor Heizung geht nicht

Die Seite wird geladen...

MK 7 Kombi 115 PS Lütermotor Heizung geht nicht - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  2. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motoröl für Fiesta 1.4 Benziner 80 PS

    Motoröl für Fiesta 1.4 Benziner 80 PS: Hallo zusammen, habe einen Fiesta 1.4 Benziner mit 80 PS (Baujahr 2007) gekauft. Nun meine Frage: Welches Motoröl empfiehlt Ford für diesen...
  4. Biete Mazda 3 MPS - Scheckheft, 8 Fach bereift, 260 PS

    Mazda 3 MPS - Scheckheft, 8 Fach bereift, 260 PS: Vielleicht hat hier im Ford Forum ja jemand Interesse an einem halben Ford Focus ST mit teilen vom RS (MK2) im Mazdakleid. :) Fahrzeug wurde fast...
  5. Mondeo 4 Facelift (Bj. 10-**) BA7 Motorkontrollleuchte geht sporadisch an und wieder aus

    Motorkontrollleuchte geht sporadisch an und wieder aus: Hallo. Wie das Thema schon heißt, geht die Motorkontrollleuchte sporadisch an und wieder aus, dass komische an der Sache ist man merk davon rein...