Scorpio 1 (Bj. 85-92) GAE/GGE MK1 2,9 BJ. 93 springt nicht mehr an

Diskutiere MK1 2,9 BJ. 93 springt nicht mehr an im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo zusammen, alles fing an einem Samstag an als ich von der Autobahn runter gefahren bin.(BAB ca.160 km/h) Ich merkte das er nicht mehr die...

  1. #1 danceforlife, 01.02.2009
    danceforlife

    danceforlife Guest

    Hallo zusammen,
    alles fing an einem Samstag an als ich von der Autobahn runter gefahren bin.(BAB ca.160 km/h) Ich merkte das er nicht mehr die volle Leistung annimmt und seltsame Geräuche macht (klackern und zischen). Ich hielt nach 200 Metern an und stellte ihn in N und öffnete die Haube und gab per Hand gas. Da war aber dann nichts mehr. Ich steig wieder ein und fuhr los. Erst ab 3,500 U/min fin das zischen und klackern wieder an. als ich dann in N geschaltet hab und auf 3,500 U/min gedreht hab war das klackern weg nur noch ganz leichtes zischen. Hab den ADAC gerufen und als der da war (nach 20 min) war es weg nichts mehr vorhanden. Wieder nach Hause, BAB 100 km/h. Nur ganz leichtes zischen.
    Am nächsten Tag wieder BAB 100 km/h nur leichtes zischen. Dann später am Tag zurück 130 km/h zischen wurde lauter und beim Kickdown war klackern ohne ende. dann nahm er kein Gas mehr an, wurde nur noch langsamer trotz Pedal gedrückt. Dann ging er aus. noch ausgerollt, versucht zu starten. Keine chance ging nicht an. Wieder ADAC 15 min später ging er wieder an, wie ein Sack Nüsse. von der BAB getuckert (ausfahrt 200m) nahm überhaupt kein Gas an und ruckelte und zischte und ging nach 500m wieder aus als ich von N ihn hab rollen lassen wieder in D geschaltet hab.
    Dann ging er garnicht mehr an.
    So ich weiß nicht ob es erwähnenswert ist, aber ich hab eine Woche davor voll getankt und meinen Tankdeckel liegen gelassen. Heißt ich bin eine Woche ohne Tankdeckel gefahren. An dem Wochenende war der Tank weniger als 1/4 voll. Reinschütten kann keiner was da die Tankklappe abgeschlossen ist.

    Nun hab ich mich heute mal zur Garage begeben und ein paar Sachen gemessen und getauscht.

    Ich hab den Kraftstofffilter erneuer und neues Benzin rein geschüttet, aber keine chance er geht nicht an.

    Dann hab ich Leerlaufregelventil gemessen (Ohm und Stecker Spannung) alles OK !
    Dann alle Zündkabel und Kerzen sowie Zündspule gemessen und auf Funken überprüft auch OK !
    Zündschaltgerät gemessen auch OK !

    Dann hab ich einen Kompressionstest an allen 6 Zylindern gemacht wobei die Spanne von 10 bis 13,5 bar reicht. Meiner Meinung nach auch OK !

    Dann hab ich es mal mit Startpilot probiert (um die Kraftstoffversorgung/verstopfte Ventile aus zu schließen, Pumpe arbeitet bei Zündung ein hörbar). Reingesprüht und einer gestartet aber keine chance nur georgel für ca. 1 millisekunde geht er plötzlich auf ca.1000 dann direkt wieder weiter georgel.
    Mal gegen den KAT geklopft ob der sich aufgelöst hat und iwie zu macht, aber auch OK!

    Nun langsam weiß ich nicht mehr weiter. Hat irgendjemand eine Ahnung was ich noch prüfen kann bzw. was es vllt noch sein kann ??

    Und weiß jemand wie hoch der V6 12V verdichtet, also ob die Werte vom Kompressionstest mit 10-13,5 bar okay sind ??

    Vielen Dank
    Gruß Kevin
     
Thema:

MK1 2,9 BJ. 93 springt nicht mehr an

Die Seite wird geladen...

MK1 2,9 BJ. 93 springt nicht mehr an - Ähnliche Themen

  1. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  2. Zentralverriegelung für Ford Mondeo MK3 Bj.2002 BWY Benziner 146 PS

    Zentralverriegelung für Ford Mondeo MK3 Bj.2002 BWY Benziner 146 PS: Hallo, ich hab da ein Problem mit meiner Fernbedienung. Wenn ich die Bedienung benutze, wird alles verriegelt und gleich wieder entriegelt. Wenn...
  3. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...
  5. Mustang V (Bj. 2005–2009) Drallklappen Mustang GT Bj. 2006

    Drallklappen Mustang GT Bj. 2006: Moin. War eben in der Werkstatt. Das Auslesen hat ergeben, dass bei der Drallklappensteuerung oder Dreiklappensteuerung im Ansuagtrakt eine...