Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW (MK1) Problem beim Batterieausbau

Diskutiere (MK1) Problem beim Batterieausbau im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Ich kann die alte Batterie aus dem Focus nicht ausbauen, denn die Schraube, welche den Keil sichert und den Gurt hält/spannt läßt sich nur einen...

  1. #1 Caligula, 24.05.2011
    Caligula

    Caligula Benutzer

    Dabei seit:
    28.09.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Focus-04-1.8/Puma-99-1.7/MX-5-06-2.0
    Ich kann die alte Batterie aus dem Focus nicht ausbauen, denn die Schraube, welche den Keil sichert und den Gurt hält/spannt läßt sich nur einen halben Zentimeter herausdrehen. Ich kann mir in jede Richtung "einen Wolf drehen", ohne das sich etwas tut. Die Schraube geht weder raus noch geht sie wieder rein.

    Hat vielleicht Jemand eine Idee/Lösung, wie man die Schraube doch noch herausgedreht bekommt, ohne Schaden anzurichten?
    Ich habe noch die Original Motorcraft-Batterie drin, welche jetzt im Sommer gerade noch so läuft. Die ist 7 Jahre alt und eigentlich schon fix und fertig. Eine neue Batterie steht schon bereit.
     
  2. #2 TL1000R, 24.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Mit der Gripzange festklemmen.
    Mach mal ein Bild.
     
  3. Takeru

    Takeru Benutzer

    Dabei seit:
    01.03.2011
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    Focus ZX3
    Moin,

    unter dem Batteriekasten kannst du mit nem 13er Schlüssel gegenhalten. Dann bekommst du die Batterie auch raus.

    Grüße
     
  4. #4 Caligula, 24.05.2011
    Caligula

    Caligula Benutzer

    Dabei seit:
    28.09.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Focus-04-1.8/Puma-99-1.7/MX-5-06-2.0
    Cool. Vielen Dank für die Tipps. Dann ist der Fall ja nicht ganz aussichtslos.
     
  5. #5 Schokopudding13, 25.05.2011
    Schokopudding13

    Schokopudding13 Neuling

    Dabei seit:
    23.05.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1, 1,6l 101 PS
    hui 7 Jahre alte Batterie =) ich musste meine in meinem MK1 letzte Woche wechseln, sie hatte allerdings nach 12 Jahren erst Adieu gesagt =) Ich stand vor dem gleichen Problem wie du. Die Schraube will einfach nicht raus! Naja ich hab dann das Luft-Ansaug-Dingens der die Luft zum Filter Transportiert abgeschraubt. Einfach die beiden Schrauben lösen (Ich rede von dem Ansaugstumpen da der direkt an der Front ist wo auch die Motorhaube auflliegt) und ein wenig zur Seite gedrückt und schon kannst du mit einem Schlüssel die Schraube von der Seite her lösen, damit geht auch die Älteste Schraube ab :) vllt kann dir das Helfen

    LG Clemens
     
  6. #6 Caligula, 26.05.2011
    Caligula

    Caligula Benutzer

    Dabei seit:
    28.09.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Focus-04-1.8/Puma-99-1.7/MX-5-06-2.0
    Deine Batterie hat 12 Jahre gehalten!? Alle Achtung.
    Meine Original-Motorcraft (43A) zeigt manchmal leichte Schwächeanfälle, vor allem immer dann, wenn die Lima keinen Strom liefert und Alles über die Batterie läuft. Auskuppeln bei laufendem Scheinwerfer, führt manchmal zum Aufleuchten der Batteriewarnleuchte. Werkstatt hat sie auch mit nem Spezialgerät geprüft. Fazit: Scheintot (Rest-Lebensdauer 0%, läuft aber noch). Ist also eine Zombie-Batterie. :verdutzt:

    Warten macht ja keinen Sinn. Batterien werden tendenziell teurer (wegen dem Blei) und man fährt mit einem unguten Gefühl. Die Neue (61A) fährt ja schon im Kofferraum mit.
     
Thema:

(MK1) Problem beim Batterieausbau

Die Seite wird geladen...

(MK1) Problem beim Batterieausbau - Ähnliche Themen

  1. Türverkleidung von der Hecktür beim Ford Transit Bus entfernen

    Türverkleidung von der Hecktür beim Ford Transit Bus entfernen: Hallo Gemeinschaft habe mal wieder ein kleines Problem, ich muss ein Kennzeichenlicht ausbauen und habe das Problem das ich die Türverkleidung...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  3. Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe

    Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe: Hallo zusammen, Ich fahre seit 2 Monaten einen Ford Fusion 1.4 Diesel. War schon ne Umstellung vom mondeo MK2 V6.. :-). Aber heute übereilt mich...
  4. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  5. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...