Mondeo 2 (Bj. 97-00) BAP/BFP/BNP MK2 2,0liter Motor beschädigt?

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Chuckxn, 11.12.2010.

  1. #1 Chuckxn, 11.12.2010
    Zuletzt bearbeitet: 11.12.2010
    Chuckxn

    Chuckxn Benutzer

    Dabei seit:
    10.03.2009
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1999 2,0l 130 PS
    Folgendes Problem...

    Bei Nässe steigt des öfteren die Leerlaufdrehzahl (2000-4000), wenn dies passiert, überhitzt der Motor so stark, dass er überkocht.
    Der Motor wird im allgemeinen ziemlich heiß, hab vor 4 Wochen neue Kühlflüssigkeit einfüllen lassen, da fiel es der Werkstatt schon auf, dass er zu heiß sei. Nach 4 Wochen steht sie nun unter minimum.

    Nun hatte ich am Donnerstag folgendes Problem, wieder Nässe, Drehzahl bei 4000, wollte anfahren, er verschluckte sich und ging aus. Mehrere Startversuche ergaben nix. Ich trat das Gaspedal voll durch und er kam zögerlich zum starten. Dies passierte ein zweites mal nach kurzer Fahrt, startete ihn wieder und dabei gabs nen lauten Knall (fehlzündung nehme ich an)
    ich hielt an und schaute mal unter die Haube, dabei bemerkte ich das der Kasten (unten auf Bild) total zerstört sei, ich hielt ihn zu die Drehzahl stieg, flickte ihn mit Panzertape und fuhr nach hause. Habe ihn nun mit Silikon so weit es geht abgedichtet aber ein paar kleine löcher sind noch. Neuer Kasten ist schon bestellt.
    Nun aber meine Angst, kann es sein dass nun meine Ventile zerstört sind?
    Denn ein Zündkabeltest (abziehen von Kerze) bei laufenden Motor ergab, dass bei allen 4 Zylindern sich der Leerlauf extrem verschlechterte, demnach kommt überall der Funke an? die Kiste tuckert wie n Traktor, noch schlimmer wie vor einigen Wochen als ein Zündkabel defekt war.


    edit: achja und wenn ich das auto bei niedrigen temperaturen starte, erzeugt er ziemlich weißen qualm, aber nur beim anlassen
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tunier Fahrer MK1, 11.12.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    HAllo, also wenn das Kühlerwasser des öfteren weg ist und du damit schon in einer Werkstatt warst und die Leute Nur Wasser auffüllten und nicht nach der ursache suchten würde ich mir eine ander Werkstatt suchen, bei dir wird die Kopfdichtung kaputt sein, ist der Kühler Heiss wenn die Anzeige Heiss zeigt???
    vor allen würde ich den Motor nicht mehr Starten bevor die ursache gefunden ist, eine Zündung die in den Ansaugtrack schlägt ist nicht gut.
    Gruß Stefan
     
  4. #3 Chuckxn, 11.12.2010
    Chuckxn

    Chuckxn Benutzer

    Dabei seit:
    10.03.2009
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1999 2,0l 130 PS
    naja ich war in der werkstatt (wintercheck), weil ich keinen frostschutz drin hatte -.- hab den wagen ja auch erst seit wenigen monaten... hab den so gekauft -.-


    hm kühler hab ich noch nicht probiert anzufassen, was mir aber aufgefallen ist, obwohl er sau heiß war, drehte sich der lüfter nicht -.-
     
  5. #4 Mr.Kleen, 11.12.2010
    Zuletzt bearbeitet: 11.12.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Chuck ...

    das wäre natürlich ein Grund,wenn der Lüfter nicht anspringt,das er dann bei der zu hohen Leerlaufdrehzahl heiss wird. Da ist sehr wahrscheinlich dein Thermoschalter der den Lüfter steuert defekt.

    Jenachdem wie oft der Motor jetzt zu heiss geworden ist,ist spätestens jetzt deine Kopfdichtung platt. Wenn sie das nicht schon vorher war. Was anzunehmen ist,bei deiner Beschreibung. Da sollte erst ma der Thermoschalter geprüft werden (überbrücken),so das gewährleistet ist,das der Motor die Temp. hält. Dann muss ma geprüft werden warum er so hoch dreht im Leerlauf. Leerlaufregelventil,und ob er evt. Falschluft zieht sollte da auf jeden Fall ma gecheckt werden.Dann halt weiterhin den Kühlwasserstand im Auge behalten,oder gleich ein CO-Test machen. alos prüfen ob Abgas im Kühlwasser ist.

    also soweit erst ma von mir ... Gruss Mr.Kleen
     
  6. #5 Chuckxn, 11.12.2010
    Chuckxn

    Chuckxn Benutzer

    Dabei seit:
    10.03.2009
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1999 2,0l 130 PS
    ja thermostat hab ich schon wechseln lassen, der fehler mit dem nicht kühlen tritt nicht immer aber wenn dann nur bei nässe... nach waschanlage oder regen... auf

    was mach ich nur mit dem tuckern? ich hab so n schiss dass jetzt der motor hin ist... wie gesagt, den plastikdeckel hats nach ner fehlzündung zerrissen


    mensch das auto hat nen restwert von 1500€ nu hab ich erst im sommer bremsen, dämpfer, lampen, stoßstange und neue alus gekauft... kotzt einen an ey...
     
  7. #6 Mr.Kleen, 11.12.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Chuck,da kann ich Dir nur empfehlen auf jeden Fall zum Schrauber deines Vertrauens zu gehn. Da muss ein Fachmann ran. Niemand kann dir hier übers Forum was verlässliches sagen. Alles nur Vermutungen per Ferndiagnose.
    Es kann viele Ursachen für dein Problem geben.

    Ich meinte nicht das Thermostat. Ich meinte den Thermoschalter. Das ist der Schalter der den Lüfter an uns aus schaltet. Auch sollte auf jeden Fall am geprüft werden ob irgendwo Wassereintritt im Fahrzeug is,wo er nicht sein sollte.Besonders Sicherungskästen sind gege Nässe extrem empfindlich.Schiebedachabläufe sowie Abläufe vorne rechts und links im Regenablauf.Auch unterm Amarturenbrett besonders im Bereich Sicherungskasten kucken obs da feucht ist. Nicht das es irgendwo unter dem Frontscheibengummi durchgegammelt ist,und da die Feuchtigkeit eintritt,und somit irgendwo runtertropft.

    Gruss Mr.Kleen
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Brummer, 11.12.2010
    Brummer

    Brummer E 10 - Verweigerer

    Dabei seit:
    22.08.2010
    Beiträge:
    158
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tunier MK2, 05/1998 , 2,0 16V
    Bei einen Bekannten von mir hatte mal ein ähnliches Problem. Bei ihm kam Wasser in den Sicherungskasten, dadurch spielte die Elektronik verrückt.

    Überprüfe die Sicherungskästen mal
     
  10. #8 MucCowboy, 12.12.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.083
    Zustimmungen:
    154
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Dieser Thread ist die Fortsetzung von dem hier:
    http://www.ford-forum.de/showthread.php?t=79731

    Daraus geht meiner Meinung nach hervor, dass es ihm ein Einlassventil zerrissen hat. Daher der Knall. Vielleicht ein Folgeschaden einer defekten Zylinderkopfdichtung, die für die Überhitzung verantwortlich ist. Die nachfolgenden Gemischzündungen des betroffenen Zylinders haben sich knall-artig nach oben ausgebreitet und den Resonatorkasten zerfetzt.

    Der User sucht bereits vorsichtig nach einem Ersatzmotor. Und ich denke, er tut gut daran.

    Grüße
    Uli
     
Thema:

MK2 2,0liter Motor beschädigt?

Die Seite wird geladen...

MK2 2,0liter Motor beschädigt? - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  3. Biete Federbeine und Antriebswellen MK2 24v

    Federbeine und Antriebswellen MK2 24v: Hallo! Habe noch 2 Federbeine und 2 Antriebswellen für einen Ford Scorpio 2 24V Bj. 96 liegen. Die Teile sind gebraucht. Federbeine und Wellen...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Suche Focus MK2 FL Frontstoßstange Dunkelgrau

    Focus MK2 FL Frontstoßstange Dunkelgrau: Ich suche eine Focus MK2 FL Frontstoßstange in Dunkelgrau. Möglichst in gutem Zustand um mir das Lackieren zu sparen. Alternativ ginge auch eine...