Mondeo 2 (Bj. 97-00) BAP/BFP/BNP mk2 springt nicht an

Diskutiere mk2 springt nicht an im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leutz Wollte heut morge losfahren Mondi springt nicht an !!!! Lämpchen leuchten alle Fensterheber funzen auch . Das einzigste was fehlt...

  1. #1 hoehnec, 01.08.2011
    hoehnec

    hoehnec Neuling

    Dabei seit:
    13.07.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier BJ 2000
    Hallo Leutz

    Wollte heut morge losfahren Mondi springt nicht an !!!!

    Lämpchen leuchten alle Fensterheber funzen auch .

    Das einzigste was fehlt an akustik ist dieses summen wenn man die zündung an schaltet.

    Motor dreht auch nicht.


    Was kann das sein ??

    Batterie zu wenig spannung??? Sicherung defekt???

    Danke ür die tipps
     
  2. #2 hoehnec, 01.08.2011
    hoehnec

    hoehnec Neuling

    Dabei seit:
    13.07.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier BJ 2000
    keiner eine Idee????:freuen2:
     
  3. #3 Firebird, 01.08.2011
    Firebird

    Firebird Mondeo Messi :)

    Dabei seit:
    03.10.2008
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Mondi MK I 2x 88 PS + 3x MK II 116 PS
    schon mal versucht zu brücken ??
    ist meist ein Zeichen für zu wenig Batterie Spannung
     
  4. #4 Hacky67, 01.08.2011
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Wenn die Fensterheber funktionieren, dann ist auch genug Spannung für die Kraftstoffpumpe vorhanden.
    Zeichen für eine zu geringe Batteriespannung beim Start wären z. B.:
    - Lautes Klackern aus dem Motorraum (Magnetschalter des Anlassers).
    - Selbstständig startender Scheibenwischer.
    Starthilfe wird es also wohl leider nicht bringen...

    Das Anlaufen der Kraftstoffpumpe, zusammen mit Unterdrückung des Motorstarts, ist abhängig von:
    - Sicherung F 4 in der Batterieverteilerbox (BJB)
    - Sicherung F 9 in der BJB
    - Dem PCM- Relais K163 (im Handbuch "EEC- Modul, R 11") in der BJB

    Zudem entsprechen diese Symptome einer aktivierten Wegfahrsperre.
    Daher die Frage: Wie verhält sich die LED der WFS beim Startversuch?

    Grüsse,


    Hartmut
     
  5. #5 Scorpio-Nici, 01.08.2011
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    probiere mal folgendes:

    schnell hintereinander die zündung ein und aus schalten
    bis das summen der Pumpe zuhören ist und dann kannst starten

    so überbrücke ich zumindest zur zeit meine Wegfahrsperre, hab das nämlich zur zeit auch ständig
     
  6. #6 hoehnec, 03.08.2011
    hoehnec

    hoehnec Neuling

    Dabei seit:
    13.07.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier BJ 2000
    Hallo


    Habe Fehler gefunden angeblich!!

    ADAC vor Ort und hat festgestellt das der Minuspol der Bat. lose war !!!!!!!


    Ob das der Fehler war na jetzt springt er wieder an.

    Nun gut warten wir mal ab,, danke für die Tipps!!
     
  7. #7 hoehnec, 03.08.2011
    hoehnec

    hoehnec Neuling

    Dabei seit:
    13.07.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier BJ 2000
    Nochmal mks springt nicht an

    Brauche nochmal Hilfe bzw Meinungen

    Heute gefahren Auto aus gemacht-EINKAUFEN_dann wieder ins Auto Auto springt nicht an .

    Ablauf:

    Motor dreht

    Kraftstoffpumpe nbei Zündung nicht Hörbar!!

    Rote LED blinkt nicht !!!

    ADAC gerufen Der Mann hat alle sicherungen im Motorsicherungskasten gezogen Kontrolliert alle Heil !!

    Dann sehe ich in den Innenraum und siehe da Led blinkt wieder. Also Auto gestartet und läuft super.

    ADAC sagt Kontaktfehler im Sicherungskasten ist das möglich???????


    Habt ihr noch andere Vorschläge?

    Dank im vorraus:weinen2:
     
  8. #8 Scorpio-Nici, 03.08.2011
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    ich weis ja net ob das beim Mondi mk2 anders ist, aber ich kann nur von meinem mk1 bzw von nem scorpio mit wfs sprechen

    und wenn da die Led blinkt passiert bei mir garnichts, kein starten keine pumpe - nichts

    aber blinkt is ja relativ, wie blinkt sie denn, schnell oder normal in längeren abständen
     
  9. #9 hoehnec, 03.08.2011
    hoehnec

    hoehnec Neuling

    Dabei seit:
    13.07.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier BJ 2000
    Also LED blinkt in ca 2 sec Abstand wenn KFZ aus ist.

    Wenn ich das Auto starte blinkt nichts mehr.

    Wenn Auto aus dann wieder.
     
  10. #10 Scorpio-Nici, 03.08.2011
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    hört sich doch ehr normal an
     
  11. #11 hoehnec, 03.08.2011
    hoehnec

    hoehnec Neuling

    Dabei seit:
    13.07.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier BJ 2000
    So soll es ja auch sein aber......

    Habe manchmal das problem das er gar nicht mehr blinkt , wenn das auto aus ist und dann sprigt er auch nicht an .

    Dieser Fehler passiert in unregelmäßigen abständen und das ist eher nicht normal denke ich.
     
Thema: mk2 springt nicht an
Besucher kamen mit folgenden Suchen
  1. ford mondeo mk2 springt schlecht an

    ,
  2. mondeo mk2 springt schlecht an

Die Seite wird geladen...

mk2 springt nicht an - Ähnliche Themen

  1. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  2. 17" original Focus MK3 Felge auf Focus MK2

    17" original Focus MK3 Felge auf Focus MK2: Hallo ich habe grade schon die SUFU genutzt aber eine klare aussage habe ich nicht gefunden, habe MK3 Felgen (17" 15 Speichen Design) bekommen nun...
  3. Focus ST Felgen MK2 auf Focus Turnier 2012

    Focus ST Felgen MK2 auf Focus Turnier 2012: Hallo Leute Wenn ich ihr mir nicht helfen könnt dann weiß ich auch nicht mehr weiter ^^ Ich habe mir endlich die ST Felgen zugelegt auf die ich...
  4. Suche Ford Focus mk2 Gewindefahrwerk

    Suche Ford Focus mk2 Gewindefahrwerk: Ich suche wie im Titel benannt ein Gewindefahrwerk für einen Fordurchnitts Focus mk2 Turnier, sollte zwischen 30 bis 70mm einstellbar sein. Gruß...
  5. Focus Mk2 - Zigarettenanzünder ohne Funktion

    Focus Mk2 - Zigarettenanzünder ohne Funktion: Hallo Zusammen, versprochen - ich versuche euch in Zukunft weniger bis gar nicht zu nerven :) Habe Gestern gemerkt, dass mein Zigarettenanzünder...