Focus 3 (Bj. Jan.11-Sep.14) DYB MK3 verliert Kühlwasser

Diskutiere MK3 verliert Kühlwasser im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo Ford Freunde Unser MK3 1,0 125 PS ecoboost verliert ganz langsam immer etwas Kühlwasser. Alles 6-8 Wochen von Max bis unter Min . Tropfen...

  1. #1 Ford-Micha, 28.05.2016
    Zuletzt bearbeitet: 28.05.2016
    Ford-Micha

    Ford-Micha Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Hallo Ford Freunde

    Unser MK3 1,0 125 PS ecoboost verliert ganz langsam immer etwas Kühlwasser.
    Alles 6-8 Wochen von Max bis unter Min .
    Tropfen tut nichts.

    Auf der rechten Fahrzeugseite ist hinten am Motor ein kleiner "Wärmetauscher"
    dort ist etwas roter einetrockneter Gammel am Anschluss.

    Könnte das das Leck sein ?
    Ist das ein bekannter häufiger Fehler ?


    Grüße Micha
     
  2. #2 FocusZetec, 28.05.2016
    Zuletzt bearbeitet: 28.05.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.692
    Zustimmungen:
    247
    Fahrzeug:
    FoFo 2008 2,5T
    hast du ein Bild? Ist an der Stelle deutlich feucht?

    Wurde der Motor schon von unten angeschaut?


    Eine bekanntes Problem wäre zB. die Wasserpumpe, oder der Flansch von der Wasserpumpe, beides kann man am besten von unten prüfen ... möglich wäre auch ein Marderschaden, auch das kann man meistens nur von unten erkennen!
     
  3. #3 Joshi Badford, 28.05.2016
    Joshi Badford

    Joshi Badford Guest

    ich würde jetzt mal so aus der hüfte auf stirndeckel im bereich wasserpumpe oder wasserpumpe selbst tippen.

    am besten das kühlsystem mal unter druck prüfen lassen .
     
  4. #4 Ford-Micha, 28.05.2016
    Ford-Micha

    Ford-Micha Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Es tropft nicht und es ist auch keine Feuchte erkennbar.
    Den Motorraum Kühler Schläuche etc. habe ich schon mehrmals abgeleuchtet.

    Minimal auffällig war nur der Anschluss an dem Wärmetauscher /Ölkühlung hinten am Motor.
    Das Auto hat 20 T Km drauf ich habe ca. dreimal nachgefüllt.
    Der Verlust ist scheinbar so gering das es gleich eintrocknet.

    Der Anschluss hat eine neue Schelle bekonnen.

    Ich wede das Problem jetzt mal intensiv beobachten auch die Wasserpumpe.
     
  5. #5 FocusZetec, 28.05.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.692
    Zustimmungen:
    247
    Fahrzeug:
    FoFo 2008 2,5T
    wie gesagt das sollte man mal von unten anschauen! Wenn du bis jetzt nichts findest wirst du es wohl auch nicht in Zukunft?!
     
  6. UST

    UST Neuling

    Dabei seit:
    02.04.2016
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1.0
    Was kam hier denn heraus? Habe einen 2014er mit 38000km, vor sechs Wochen gekauft, 8 Kaltstarts reichen aus um von Max auf unter Min zu kommen. Stirndeckel und Wapu trocken. Wäre an möglichen weiteren Ursachen interessiert.
     
  7. #7 Focus 115, 12.05.2017
    Focus 115

    Focus 115 Benutzer

    Dabei seit:
    24.09.2014
    Beiträge:
    483
    Zustimmungen:
    25
    Fahrzeug:
    Focus 1,5 EB182 Titanium EZ 12/2014
    Die Kühlwasserproblematik ist die VW Steuerkette von Ford.

    Gesendet von meinem D5803 mit Tapatalk
     
  8. UST

    UST Neuling

    Dabei seit:
    02.04.2016
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1.0
    Und was kann man dagegen tun? Ist der Motor dann schon Fratze oder kommt das dann bald?
     
  9. #9 EdselFord, 13.05.2017
    EdselFord

    EdselFord Forum Profi

    Dabei seit:
    06.03.2017
    Beiträge:
    2.503
    Zustimmungen:
    211
    Fahrzeug:
    1,5l EB Ecosport pickup
    wenn äuserlich alles trocken ist
    düfte der kühlwasserverlust innerlich sein
    wasser im zylinder ,

    macht sich dann meist beim kaltstart bemerkbar weil nicht
    auf allen zylindern läuft und stark weiß raucht

    ursache ist dann zu 99% der zylinderkopf
    wie bei fast jedem ecoboost egal wieviel hubraum der hat .
     
  10. UST

    UST Neuling

    Dabei seit:
    02.04.2016
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1.0
    Ja und kriegen die das alle irgendwann einmal oder hab ich jetzt durch Zufalle zwei Marderschaden-Autos hintereinander gekauft?

    LG
     
  11. #11 JoergFB, 14.05.2017
    JoergFB

    JoergFB Benutzer

    Dabei seit:
    21.02.2016
    Beiträge:
    340
    Zustimmungen:
    63
    Fahrzeug:
    Focus MK III FL 07/2016, 2,0 TDCI 110KW
    Einmal Marder, immer Marder.

    Bei unserem 1,6er haben wir gestern auch wieder Marderspuren unter der Haube entdeckt. Der letzte Marderschaden war mit Zündkabel + komplette Abgasanlage auch nicht günstig für die Versicherung.
    Den Diesel haben sie bisher in Ruhe gelassen, toi, toi, toi.
     
  12. #12 Focus 115, 14.05.2017
    Zuletzt bearbeitet: 14.05.2017
    Focus 115

    Focus 115 Benutzer

    Dabei seit:
    24.09.2014
    Beiträge:
    483
    Zustimmungen:
    25
    Fahrzeug:
    Focus 1,5 EB182 Titanium EZ 12/2014
    Wie geht die AGA kaputt bei Marderfrass?

    Im Polo hat mein Weib das Drahtgeflecht drin mit Stromleitung zur Marderabwehr seit 6 Jahren weil auch immer so ein Nager sich im Wasserschlauch verbiss, seitdem Ruhe damit trotz Spuren drin gelegentlich.
    Werde ich auch einbauen,angesichts des fehlenden Sensors kein Bock auf den Scheiß,die SB kost mehr wie das Material im Netz,werde denselben Hersteller erwerben.
    Hab zwar Garage aber hab ihn letztens auch stehen lassen weil der Alkspiegel zu hoch war,hab schon schlimmstes befürchtet weil da auch immer ein Nager on Tour ist.

    Gesendet von meinem D5803 mit Tapatalk
     
  13. #13 Meikel_K, 14.05.2017
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.626
    Zustimmungen:
    239
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Na, als Folgeschaden nach Zündaussetzern.
     
  14. #14 Focus 115, 14.05.2017
    Focus 115

    Focus 115 Benutzer

    Dabei seit:
    24.09.2014
    Beiträge:
    483
    Zustimmungen:
    25
    Fahrzeug:
    Focus 1,5 EB182 Titanium EZ 12/2014
    Also nur der Kat eigentlich.Dem Rest danach passiert doch da nix.

    Gesendet von meinem D5803 mit Tapatalk
     
  15. #15 Ford-Micha, 14.05.2017
    Ford-Micha

    Ford-Micha Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Focus


    Hallo ,
    Bei uns war es scheinbar nur diese undichte Schelle .
    Seither ist alles OK.

    Grüße
     
  16. #16 flogni22, 14.05.2017
    flogni22

    flogni22 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    1.039
    Zustimmungen:
    78
    Fahrzeug:
    Focus III , 4/2011, 1.6 Ti-VCT, 125 PS, Trend
    Welcher Focus ? :gruebel:
     
  17. #17 Ford-Micha, 14.05.2017
    Zuletzt bearbeitet: 14.05.2017
    Ford-Micha

    Ford-Micha Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Steht alles ganz ganz oben.;)
     
  18. #18 flogni22, 14.05.2017
    flogni22

    flogni22 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    1.039
    Zustimmungen:
    78
    Fahrzeug:
    Focus III , 4/2011, 1.6 Ti-VCT, 125 PS, Trend
    Bitte im Profil die Daten Eurer Fahrzeuge angeben, Nachfragen und Mißverständnisse nerven ! ;)
     
    Focus 115 gefällt das.
  19. #19 JoergFB, 14.05.2017
    JoergFB

    JoergFB Benutzer

    Dabei seit:
    21.02.2016
    Beiträge:
    340
    Zustimmungen:
    63
    Fahrzeug:
    Focus MK III FL 07/2016, 2,0 TDCI 110KW
    Durch unverbrannten Sprit im Kat, da hilft dann auch das Befolgen vom "Verbotenem Buch" nichts mehr. Dann ist es schon zu spät.

    Der Krümmer durfte drinbleiben, aber den Rest gab es neu, ebenso wie kompletten Zündkabel+Verteiler (ich weiß,ist keiner mehr weil elektronisch) Schaden mit allem drum und dran, round about 2.400,-€ . Zum Glück über die Kasko abgedeckt.
     
  20. #20 Focus 115, 14.05.2017
    Focus 115

    Focus 115 Benutzer

    Dabei seit:
    24.09.2014
    Beiträge:
    483
    Zustimmungen:
    25
    Fahrzeug:
    Focus 1,5 EB182 Titanium EZ 12/2014
    Interessant,ne komplette AGA ab Kat von der Versicherung ist sportlich.Der Kat leuchtete mir ein,zur AGA deswegen die Nachfrage.

    Gesendet von meinem D5803 mit Tapatalk
     
Thema: MK3 verliert Kühlwasser
Besucher kamen mit folgenden Suchen
  1. focus 3 kühlwasser

Die Seite wird geladen...

MK3 verliert Kühlwasser - Ähnliche Themen

  1. Biete TFL Dreiecke Focus MK3 schwarz glänzend

    TFL Dreiecke Focus MK3 schwarz glänzend: Hallo Gemeinde, ich habe hier einen Satz TFL Dreiecke für den Focus MK3 liegen. Hatte mir den Satz für meinen FoFo gekauft, aber dann doch nicht...
  2. Suche +SUCHE+ Focus MK3 Motorhaube (schwarz)

    +SUCHE+ Focus MK3 Motorhaube (schwarz): Hallo zusammen, ich bin auf der Suche nach einer Motorhaube für meinen Focus MK3 Limo Baujahr 2012. Motorhaube in der Farbe pantherschwarz. Freue...
  3. Ford Focus Mk3, Bj. 2015 Geräusch Armaturenbrett oder Motorraum

    Ford Focus Mk3, Bj. 2015 Geräusch Armaturenbrett oder Motorraum: Hallo zusammen, mein Focus gibt seit ein paar Wochen ein Geräusch von sich, das mich noch um den Verstand bringt. Vielleicht hat von euch ja...
  4. Biete MK3 Screen Display Unit BM5T-18B955-CG

    MK3 Screen Display Unit BM5T-18B955-CG: Hallo liebe Leutz, nachdem ihr mir sehr geholfen habt (in einem anderen Thread) habe ich nun das Vergnügen die falsch gekauften Teile wieder zu...
  5. Granada (Bj 77-85) GU, GNU Alltagsyoungtimer MK2 - MK3

    Alltagsyoungtimer MK2 - MK3: Hallo zusammen, ich bin schon seit über 25 Jahren ein Fan der Granada-Baureihe MK2 (77-81) ohne jedoch jemals selbst einen besessen zu haben. Ich...