Escort 4 (Bj. 86-90) GAF/AWF/ALF MK4 Heizung zu "kühl"

Diskutiere MK4 Heizung zu "kühl" im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallöchen Leute! Habe mir gestern nen neuen Wärmetauscher eingebaut und ja irgendwie merke ich schon das meien Füße nun warm werden und der...

  1. #1 Noob-Saibot, 20.10.2010
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    Hallöchen Leute!

    Habe mir gestern nen neuen Wärmetauscher eingebaut und ja irgendwie merke ich schon das meien Füße nun warm werden und der Innenraum aber ich weiß nicht...

    Ich vergleiche das immer mit der Heizung von dem 05 Mondeo meiner Mum und den 04er Fiesta meiner Schwester. Oder kann ich das nicht vergleichen!?

    Ich meine jeder Motor hat doch ungefähr die gleiche Betriebstemperatur oder etwa nicht?

    Oder wird die Wärme bei den neueren Autos anders in den Innenraum befördert!?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 striker75, 21.10.2010
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Ist die Motortemperatur normal? Dann sollte das Wasser heiss genug sein. Der MK4 brauchte zwar länger als mein jetziger Focus, aber einen Unterschied merke ich nicht. Vielleicht ist noch nicht die komplette Luft aus dem System nach dem Tausch des Wärmetauchers. Da der Escort sich aber selbst entlüftet, sollte sich das allerdings selbst erledigen.
    Ansonsten ist das Thermostatventil defekt, allerdings erreicht der Wagen dann auch nur sehr langsam seine Betriebstemperatur, da das Ventil die ganze Zeit offen steht.
    Zu guter letzt mal oben unter dem Lüfter nachgeschaut, ob die Klappe richtig schliesst, wenn die Heizung eingeschaltet wird.

    Gruss
    Striker75
     
  4. #3 Noob-Saibot, 21.10.2010
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    Du meinst unter dem Gebläse die Klappe wenn ich auf warm schalte? Die schließt richtig.

    Thermostat habe ich erst vor 1 Jahr erneuert also dürfte er ja noch nicht defekt sein oder?

    Also Temperatur zeigt er halt normal an auf 3 Uhr also mittig von minimum und maximum.
     
  5. #4 striker75, 22.10.2010
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Ja, die Klappe meine ich. Bei mir hatte die mal geklemmt und war anschliesssend etwas "verbogen". Das Thermostat könnte zwar defekt sein (Es könnte sich etwas dazwischengesetzt haben). Das wird es aber nicht, da die Temperaturanzeige auf normal steht. Mehr fällt mir auch nicht mehr ein.

    Gruss
    Striker75
     
  6. #5 BarHusk, 22.10.2010
    BarHusk

    BarHusk Guest

    ist auch genug Kühlwasser drin?
    Nicht das beim Entlüften der Wasserstand zu weit gesunken ist
     
  7. #6 Noob-Saibot, 22.10.2010
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    Es is sogar zu viel Kühlwasser drin weil beim wechseln der Zylinderkopfdichtung habe ich das System ja komplett geleert und ja laut Buch kommen gut 7l rein also habe ich das auch getan.

    Nur beim letzten halben Liter habe ich es gelassen weil nichts mehr rein ging. WOllt schon wieder was abpumpen... Obs dann besser läuft!?


    Aber das mein MK4 so warm werden sollte wie ein Neuwagen is richtig oder irre ich mich da!?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 CossyRS, 22.10.2010
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    bei meinem alten mk4 (winterauto) musste ich immer ein teil des kühlers mit einer pappe abdecken,dann ist er auch super warm geworden:gruebel::verdutzt:
     
  10. #8 Noob-Saibot, 22.10.2010
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    Ich wollte vorhin ein wenig abpumpen vom Kühlmittel aber nun is der Behälter genau auf Maximum. Denke mal das System hat sich nun entlüftet.

    Mal schauen wann ich wieder fahre und dann mal schauen ob er schön mollig warm wird *hehe*
     
Thema:

MK4 Heizung zu "kühl"

Die Seite wird geladen...

MK4 Heizung zu "kühl" - Ähnliche Themen

  1. Suche Dachträger für Mondeo MK4 Bj 2011

    Suche Dachträger für Mondeo MK4 Bj 2011: Hallo liebe Forumleser, ich habe ein Problem, einen passenden Dachträger für meinen Mondeo Kombi zu finden. Ich habe einen Mondeo MK4, Bj 2011,...
  2. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  3. Kaufberatung für Mondeo Mk4

    Kaufberatung für Mondeo Mk4: Hallo, bin bereits begeisterter Mondeo-Fan. Hatte als Firmenwagen ein 2012er und 2015er Modell. Brauche jetzt einen Mondeo privat. Was ist von...
  4. Umlenkrolle krumm und Kühler scheint einen Ab bekommen zu haben

    Umlenkrolle krumm und Kühler scheint einen Ab bekommen zu haben: wer weiß Rat und was der scheiß kosten könnte in Werkstatt Achso Auto ist ein Fiesta BJ 2005
  5. Suche Originalen Antennenfuß mit GPS für Mondeo MK4 Bj. 12/07

    Originalen Antennenfuß mit GPS für Mondeo MK4 Bj. 12/07: Hallo, ich suche einen Originalen Antennenfuß mit GPS für meinen Mondeo MK4 ( BA7) Turnier Titanium Bj. 12/07, da es beim Ford Händler nichts mehr...