Escort 4 (Bj. 86-90) GAF/AWF/ALF MK4 XR3i 1.6 Motor (2 Fragen)

Diskutiere MK4 XR3i 1.6 Motor (2 Fragen) im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo Leute! war eben bei meiner Werkstatt die mir die Nockenwelle usw. gemacht hat und hole morgen dann mein Auto ab. Er hört sich schon viel...

  1. #1 Noob-Saibot, 30.06.2009
    Zuletzt bearbeitet: 30.06.2009
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    Hallo Leute!

    war eben bei meiner Werkstatt die mir die Nockenwelle usw. gemacht hat und hole morgen dann mein Auto ab.

    Er hört sich schon viel besser an mit 4 Ventilen. Aber mein Mann dort sagte mir das es bei den Motoren normal sei (sagte ihm ein Freund von Ford) das man im kalten und im warmen Zustand ein wenig gas geben muss für ein paar sekunden.

    Ist das echt normal? Könnte es auch am Kaltlaufregler liegen das er wenn er kalt ist, nicht ohne gas geben anspringt? EDIT: Habe gerade mal im Netz geschaut. Kann es sogar sein das ich überhaupt keinen Kaltlaufregler habe? :EDIT

    Ich hätte ja nichts gagegen ein wenig gas zu geben, aber wenn ich das immer ein paar sekunden lang machen musst nervt mich das schon. Besonders da mein Gaspedal am stocken ist wenn ich gas gebe. Woran das liegt weiß ich auch nicht weil ich schonmal das Gaspedal geschmiert habe.
     
  2. #2 escort-driver, 30.06.2009
    escort-driver

    escort-driver Guest

    welchen 1,6 hast du verbaut? mit KE-Jetronic einspritzung oder mit EFI einspritzung?
     
  3. #3 Noob-Saibot, 30.06.2009
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    Gute frage :gruebel:

    Woran sehe ich das denn?
     
  4. #4 escort-driver, 30.06.2009
  5. #5 Noob-Saibot, 30.06.2009
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    Okay dann habe ich den KE-Jetronic Motor drin.
     
  6. #6 escort-driver, 30.06.2009
    escort-driver

    escort-driver Guest

    dann hast du ein kalstartventil.
    das sitzt an der ansaugbrücke. da wo der große schlauch vom luftfilter hingeht. neben dem gaszug für die drosselklappe. an das ventil müsste ein roter schlauch rangehen und ein stecker dran sein.
     
  7. #7 Noob-Saibot, 30.06.2009
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    Ja den habe ich vorhin schon gesehen. Liegt das daran (defekt?) das ich Gas geben muss beim Starten ob kalt oder im warmen Zustand?
     
  8. #8 escort-driver, 30.06.2009
    escort-driver

    escort-driver Guest

    wenn er kalt nicht anspringt, liegt es meistens an dem ventil. kann auch sein wenn es undicht ist, das man bei warmen motor gas geben muss beim anlassen. man kann das ventil prüfen. aber das ist für laien nicht so einfach. am besten eins vom schrott holen und einbauen.
     
  9. #9 Noob-Saibot, 30.06.2009
    Zuletzt bearbeitet: 30.06.2009
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    Oh man... ich stecke momentan nur Geld rein in das Auto^^

    Aber wenn das Ventil ordnungsgemäß arbeitet dann kann ich mir das Gas geben sparen?

    WIe schaut es denn bei Deinem Motor aus? Musst du Gas geben?
     
  10. #10 escort-driver, 30.06.2009
    escort-driver

    escort-driver Guest

    wenn das ventil i.o ist, braucht und sollte man kein gas geben.
    bei meinem motor muss und darf ich beim starten kein gas geben. ich hab einen 1,6 EFI.
     
  11. #11 Noob-Saibot, 30.06.2009
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    Ja hab ich eben auch schon gesehen das du ein EFI hast.

    Also soltle ich mir ein ventil vom schrott holen ja? Komisch nru das der von Ford meinte das es bei dem Modell normal sei. Naja egal...

    Ohne Werkzeug lässt sich aber nicht prüfen ob es defekt ist oder?

    Achso noch eine Frage. Habe ich ein Wärmeluftregler oder sowas? Da sagte mir mein Werkstattboy das ich sowas nicht hätte nur nen Kaltlaufregler = Kaltlaufventil meinte er dann wohl.
     
  12. #12 escort-driver, 30.06.2009
    escort-driver

    escort-driver Guest

    den warmluftregler hat nur die K-Jetronic nicht die KE-Jetronic.
    das mit gas geben beim start ist nicht normal.
    hol dir ein kaltstartventil vom schrott und bau das ein.
     
  13. #13 Noob-Saibot, 30.06.2009
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    Okay ich werds machen sobald ich wieder Kohle habe!

    Man gut das es das Internet heut zu tage gibt^^

    Dank Dir!!!
     
  14. #14 Noob-Saibot, 17.07.2009
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    So habe gestern mal ein Kaltstartventil vom Schrott bekommen zum testen aber es funktioniert auch nicht. Habe es so getestet wie es im Buch steht.

    Aber dann sah ich den Thermozeitschalter, der wohl auch dafür verantwortlich sein kann dass das Kaltstartventil keinen Strom bekommt.
     
Thema:

MK4 XR3i 1.6 Motor (2 Fragen)

Die Seite wird geladen...

MK4 XR3i 1.6 Motor (2 Fragen) - Ähnliche Themen

  1. Der Motor läuft weiter?

    Der Motor läuft weiter?: Guten Tag, Ich habe ein gravierendes Problem mit meinem Ford Focus 2,0l tdci Baujahr 2014, das Problem an dem Ford ist das er sich nicht mehr...
  2. Motor läuft nur in 2 Zylinder

    Motor läuft nur in 2 Zylinder: Hallo zusammen, mein Fiesta BJ 2004, 1,3 L, 60 PS, lief letzte Woche nur noch in 2 Zylinder. Ich habe daraufhin alle Zündkerzen ausgetauscht und...
  3. KA 2 (Bj. 09-**) RU8 KA 2 (Bj. 2010)RU8 Video Tutorial Beleuchtung Mittelkonsole - Lampenwechsel

    KA 2 (Bj. 2010)RU8 Video Tutorial Beleuchtung Mittelkonsole - Lampenwechsel: Hallo Leute, Hier einen kleinen Video Tutorial zum ausbau der Beleuchtung Mittelkonsole und Lampenwechsel eines Ford Ka Digital baujahr 2010. Da...
  4. Grand C-MAX (Bj. 10-**) DXA 1,0 - Motor auf der Autobahn gar nicht sparsam.

    1,0 - Motor auf der Autobahn gar nicht sparsam.: Guten Abend! Ich bin ja zur Zeit bei einer Autovermietung tätig. Zum Job gehört auch regelmäßig ein Notdienst. Letzte Nacht war es soweit, ein...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Android Autoradio einbauen .. Fragen..

    Android Autoradio einbauen .. Fragen..: Hallöschen zusammen, ich bin schon seit ein paar Wochen am belesen, habe ungefähr auch auf diesem Forum bereits mehrere (Gefühlte) hundert...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden