Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL MK7 1,4 Endtopfwolle weg, hoher Verbrauch?

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Es-Classe, 10.07.2008.

  1. #1 Es-Classe, 10.07.2008
    Es-Classe

    Es-Classe Guest

    Ich habe vermutlich noch den Orginalauspuff (Endtopf doppelwandig).
    Der Auspuff hat vor paar Wochen angefangen lauter zu werden, ist aber
    von vorne bis hinten dicht und sieht gut aus. Eine Werkstatt meinte
    höchstwahrscheinlich ist die Wolle im Endtopf weg (ich fahre auch viel sparsam
    da geht auch mal bisschen unverbrannter Sprit durch).

    In letzter Zeit fahre ich auf der Autobahn nicht ganz so sparsam (120-140)
    und hatte promt einen Verbrauch von ~8,5 l (sonst immer 7).
    Kann das mit dem Endtopf zusammenhängen (ich meine schonmal gehört
    zu haben wenn man weniger Wiederstand im Endtopf hat bzw. ganz ab
    geht das aufn Verbrauch).

    PS: Ich weis 8,5 l sind normal fürns 1,4er aber bei meinem nicht!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkel Henry, 10.07.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Wolle?

    Dein Werkstattfuzzi hat Wolle im Kopp!!! In den Originalpötten ist keine Wolle. :kopfschuss:

    Dein Auto ist lauter und braucht mehr? Und an der Auspuffanlage ist nix zu sehen? Da vermute ich mal, dass dein Kat sich verabschiedet.
     
  4. #3 Es-Classe, 10.07.2008
    Es-Classe

    Es-Classe Guest

    Der kennt sich (normal) recht gut aus, aber ich glaub dir mal.
    Kat? Oh nein, das wird teuer. Was passiert wenn ich so weiterfahre?
    Nur mehr Verbrauch/mehr Abgase?

    Ich schau grad ma bei Ebay nach KATs.
    Wenn noch einer ein Tipp hat raus damit THX.
     
  5. #4 Fastdriver, 10.07.2008
    Fastdriver

    Fastdriver Guest

    Hallo,
    Also erstmal das mit dem gegendruck ist Total Schwachsinn eher umgekehrt, seit es Kat,s gibt ist der Verbrauch eher höher da allerdings wurde das durch andere Motorentechnik wieder Wett gemacht.

    Und bei 140 Km/h 8,5l für den 1,4i in dem Auto ist doch völlig OK. Übrigens gerade mit untertourigen Fahren setzt sich dein Motor völlig zu auch der Auspuff und Kat dadurch steigt dein Verbrauch an, fährst du dann wieder Autobahn kann es sein das er erstmal mehr verbraucht, da er sich erst "Frei brennen" muss. Und Autobahnfahrt oder den Motor mal richtig Durchpusten das alles wieder Frei ist, da musst du schon mal locker 100-200Km A-Bahn fahren mit nem tempo von 140-160 und bei Dauerdrehzahl also gut über 4500 U/min besser 5000 dann sollte er frei sein und der Verbrauch wieder normal. Vorausgesetzt du hast regelmäßig deinen Ölwechsel Luftfilter Kerzen usw. gemacht ansonsten kein wunder oder?
     
  6. #5 Janosch, 10.07.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Moment mal: In deiner Sig steht, die Kiste verbraucht 6,5 - 8 Liter, richtig?
    Nun drückste bissel mehr auffe Tube und er nimmt sich 8,5? Is doch alles im Rahmen.
    Und wenn andere 1.4er das auch brauchen, ist das noch normaler. Oder hast du nen Zaubermotor?
    Vielleicht isser nur bissel lauter geworden, weil er mal richtig freigeblasen wurde.

    Tante edit sagt: Mist, Fastdriver war schneller ;)
     
  7. #6 Es-Classe, 10.07.2008
    Zuletzt von einem Moderator bearbeitet: 10.07.2008
    Es-Classe

    Es-Classe Guest

    Ich habe mein Profil gestern aktualisiert soll ich es wieder auf 7 ändern??

    Ich bin neulich paar Stunden 160 (Drehzahl ~5000) gefahren, müsste also
    alles freigeblasen sein.

    Zundkerzen und Luffi sind ca. 1 Jahr/10Tkm alt, Ölwechsel habe ich vor 1/2 Jahr gemacht.

    Ein Kat für das Auto werde ich neu nicht für unter 180€ bekommen. Ist es normal das die nicht ewig halten?
    Mit Sparsam fahren fährt man wohl nicht wirklich sparsam. Im Winter bin ich paar Wochen mit kaputten
    Thermostat gefahren (Motor war immer kalt) wahrscheinlich kam da der Kat nie auf Betriebstemp. um den
    Dreck zu verbrennen (oder was der da manchmal macht).
     
  8. #7 Onkel Henry, 10.07.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Wenn der so gut ist, kann er ja mal die Lambdasonde rausschraube und da den Abgasstaudruck messen. Ist der über 0,2 bar solltest du weiter nach preisgünstigen Kats Ausschau halten. Wenn nicht lohnt es sich mal auf der schlecht zugänglichen Oberseite der Anlage nach Löchern zu suchen.
    Dann hat dein Mehrverbrauch aber andere Gründe...

    Das alles sollte zeitnah geschehen, denn der Kat kann dir komplett zuschmelzen und damit den Auspuff verstopfen. Dann bleibt das Auto einfach stehen.
     
  9. #8 Es-Classe, 10.07.2008
    Zuletzt von einem Moderator bearbeitet: 10.07.2008
    Es-Classe

    Es-Classe Guest

    Was ist denn da im Kat drin was bei den Temperaturen schon schmilzt?

    Edit: Keramik kann schmelzen, bisher raschelt aber nichts.
    Ich meine das lautere Geräusch kommt auch von vorne (da wo der Kat sitzt).
    Ich hoffe ich kann noch eine Weile fahren bevor es zu spät ist.

    Was mir grad noch einfällt, Kat= schlechterer Wirkungsgrad des gesamten Motors, OK. Aber da spielts dann
    keine Rolle ob man mit oder ohne Endtopf fährt (Verbrauch)?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Heizöl-Ferrari, 11.07.2008
    Heizöl-Ferrari

    Heizöl-Ferrari Forum Profi
    Moderator

    Dabei seit:
    26.04.2006
    Beiträge:
    2.536
    Zustimmungen:
    6
    Fahrzeug:
    Ford Mondeo MK III & Skoda Octavia 1Z
    Glaub mir, wann der KAT zu is, merkst des relativ schnell... Keine Beschleunigung mehr, Höchstgeschwindigkeit lässt extrem nach..

    Ich konnt bei meinem Escort bergauf gerade noch 30 km/h in der 2ten fahren..

    Gott sei dank war ich da schon unterwegs zum wechseln..
     
  12. #10 Es-Classe, 11.07.2008
    Es-Classe

    Es-Classe Guest

    So, ich habe heute erfahren das Keramik einen noch höheren schmelzpunkt als Stahl hat. Bin mal gespannt ob was schmilzt :lol:.

    Jedenfalls die Kiste ist zu laut, nicht so laut wie ganz ohne Endtopf aber
    immerhin, da stimmt was nicht.
    Motorleistung ist wie immer.
    Ich denke ich warte und wenn das Auto Leistungsverlust hat weis ich das es
    der Kat ist oder wie.
     
Thema:

MK7 1,4 Endtopfwolle weg, hoher Verbrauch?

Die Seite wird geladen...

MK7 1,4 Endtopfwolle weg, hoher Verbrauch? - Ähnliche Themen

  1. Verschleiß von LMM und LLRV - Verbrauch

    Verschleiß von LMM und LLRV - Verbrauch: Habe letztens den Luftmengenmesser vom Corsa meiner Mutter gewechselt und mich davor mal schlau gemacht, was daran kaputt gehen kann. Dabei kam...
  2. AdBlue Verbrauch 2016er Ranger 3,2 liter

    AdBlue Verbrauch 2016er Ranger 3,2 liter: HI, wer kann mir über den Verbrauch von AdBlue bei einem 3,2 l Ranger einen Beitrag liefern ? Mein Ranger hat jetzt 5600 km auf dem Tacho, wurde...
  3. Biete Dachkantenspoiler Fiesta MK7 Arubablau Pantherschwarz weiß

    Dachkantenspoiler Fiesta MK7 Arubablau Pantherschwarz weiß: Hab noch drei Spoiler aus Umbau auf Sport liegen. Stück 9,- € plus Versand
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motorschaden 1,4 Tdci

    Motorschaden 1,4 Tdci: Hallo zusammen, nachdem ich in meinen 1.4 Tdci bei 160.000km kurz nach dem Kauf nach einem Kolbenfresser mit Pleuelabriss einen Motor mit ca....
  5. Biete Ford Fiesta ST MK7 zu verkaufen

    Ford Fiesta ST MK7 zu verkaufen: Hallo Forum, nach 3,5 Jahren werde ich mich aufgrund einer Neuanschaffung von meinem geliebten Fiesta ST trennen. Eckdaten: - Ford Fiesta ST...