Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL MK7 1,4 Endtopfwolle weg, hoher Verbrauch?

Diskutiere MK7 1,4 Endtopfwolle weg, hoher Verbrauch? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Ich habe vermutlich noch den Orginalauspuff (Endtopf doppelwandig). Der Auspuff hat vor paar Wochen angefangen lauter zu werden, ist aber von...

  1. #1 Es-Classe, 10.07.2008
    Es-Classe

    Es-Classe Guest

    Ich habe vermutlich noch den Orginalauspuff (Endtopf doppelwandig).
    Der Auspuff hat vor paar Wochen angefangen lauter zu werden, ist aber
    von vorne bis hinten dicht und sieht gut aus. Eine Werkstatt meinte
    höchstwahrscheinlich ist die Wolle im Endtopf weg (ich fahre auch viel sparsam
    da geht auch mal bisschen unverbrannter Sprit durch).

    In letzter Zeit fahre ich auf der Autobahn nicht ganz so sparsam (120-140)
    und hatte promt einen Verbrauch von ~8,5 l (sonst immer 7).
    Kann das mit dem Endtopf zusammenhängen (ich meine schonmal gehört
    zu haben wenn man weniger Wiederstand im Endtopf hat bzw. ganz ab
    geht das aufn Verbrauch).

    PS: Ich weis 8,5 l sind normal fürns 1,4er aber bei meinem nicht!
     
  2. #2 Onkel Henry, 10.07.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Wolle?

    Dein Werkstattfuzzi hat Wolle im Kopp!!! In den Originalpötten ist keine Wolle. :kopfschuss:

    Dein Auto ist lauter und braucht mehr? Und an der Auspuffanlage ist nix zu sehen? Da vermute ich mal, dass dein Kat sich verabschiedet.
     
  3. #3 Es-Classe, 10.07.2008
    Es-Classe

    Es-Classe Guest

    Der kennt sich (normal) recht gut aus, aber ich glaub dir mal.
    Kat? Oh nein, das wird teuer. Was passiert wenn ich so weiterfahre?
    Nur mehr Verbrauch/mehr Abgase?

    Ich schau grad ma bei Ebay nach KATs.
    Wenn noch einer ein Tipp hat raus damit THX.
     
  4. #4 Fastdriver, 10.07.2008
    Fastdriver

    Fastdriver Guest

    Hallo,
    Also erstmal das mit dem gegendruck ist Total Schwachsinn eher umgekehrt, seit es Kat,s gibt ist der Verbrauch eher höher da allerdings wurde das durch andere Motorentechnik wieder Wett gemacht.

    Und bei 140 Km/h 8,5l für den 1,4i in dem Auto ist doch völlig OK. Übrigens gerade mit untertourigen Fahren setzt sich dein Motor völlig zu auch der Auspuff und Kat dadurch steigt dein Verbrauch an, fährst du dann wieder Autobahn kann es sein das er erstmal mehr verbraucht, da er sich erst "Frei brennen" muss. Und Autobahnfahrt oder den Motor mal richtig Durchpusten das alles wieder Frei ist, da musst du schon mal locker 100-200Km A-Bahn fahren mit nem tempo von 140-160 und bei Dauerdrehzahl also gut über 4500 U/min besser 5000 dann sollte er frei sein und der Verbrauch wieder normal. Vorausgesetzt du hast regelmäßig deinen Ölwechsel Luftfilter Kerzen usw. gemacht ansonsten kein wunder oder?
     
  5. #5 Janosch, 10.07.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Moment mal: In deiner Sig steht, die Kiste verbraucht 6,5 - 8 Liter, richtig?
    Nun drückste bissel mehr auffe Tube und er nimmt sich 8,5? Is doch alles im Rahmen.
    Und wenn andere 1.4er das auch brauchen, ist das noch normaler. Oder hast du nen Zaubermotor?
    Vielleicht isser nur bissel lauter geworden, weil er mal richtig freigeblasen wurde.

    Tante edit sagt: Mist, Fastdriver war schneller ;)
     
  6. #6 Es-Classe, 10.07.2008
    Zuletzt von einem Moderator bearbeitet: 10.07.2008
    Es-Classe

    Es-Classe Guest

    Ich habe mein Profil gestern aktualisiert soll ich es wieder auf 7 ändern??

    Ich bin neulich paar Stunden 160 (Drehzahl ~5000) gefahren, müsste also
    alles freigeblasen sein.

    Zundkerzen und Luffi sind ca. 1 Jahr/10Tkm alt, Ölwechsel habe ich vor 1/2 Jahr gemacht.

    Ein Kat für das Auto werde ich neu nicht für unter 180€ bekommen. Ist es normal das die nicht ewig halten?
    Mit Sparsam fahren fährt man wohl nicht wirklich sparsam. Im Winter bin ich paar Wochen mit kaputten
    Thermostat gefahren (Motor war immer kalt) wahrscheinlich kam da der Kat nie auf Betriebstemp. um den
    Dreck zu verbrennen (oder was der da manchmal macht).
     
  7. #7 Onkel Henry, 10.07.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Wenn der so gut ist, kann er ja mal die Lambdasonde rausschraube und da den Abgasstaudruck messen. Ist der über 0,2 bar solltest du weiter nach preisgünstigen Kats Ausschau halten. Wenn nicht lohnt es sich mal auf der schlecht zugänglichen Oberseite der Anlage nach Löchern zu suchen.
    Dann hat dein Mehrverbrauch aber andere Gründe...

    Das alles sollte zeitnah geschehen, denn der Kat kann dir komplett zuschmelzen und damit den Auspuff verstopfen. Dann bleibt das Auto einfach stehen.
     
  8. #8 Es-Classe, 10.07.2008
    Zuletzt von einem Moderator bearbeitet: 10.07.2008
    Es-Classe

    Es-Classe Guest

    Was ist denn da im Kat drin was bei den Temperaturen schon schmilzt?

    Edit: Keramik kann schmelzen, bisher raschelt aber nichts.
    Ich meine das lautere Geräusch kommt auch von vorne (da wo der Kat sitzt).
    Ich hoffe ich kann noch eine Weile fahren bevor es zu spät ist.

    Was mir grad noch einfällt, Kat= schlechterer Wirkungsgrad des gesamten Motors, OK. Aber da spielts dann
    keine Rolle ob man mit oder ohne Endtopf fährt (Verbrauch)?
     
  9. #9 Heizöl-Ferrari, 11.07.2008
    Heizöl-Ferrari

    Heizöl-Ferrari Forum Profi
    Moderator

    Dabei seit:
    26.04.2006
    Beiträge:
    2.536
    Zustimmungen:
    6
    Fahrzeug:
    Ford Mondeo MK III & Skoda Octavia 1Z
    Glaub mir, wann der KAT zu is, merkst des relativ schnell... Keine Beschleunigung mehr, Höchstgeschwindigkeit lässt extrem nach..

    Ich konnt bei meinem Escort bergauf gerade noch 30 km/h in der 2ten fahren..

    Gott sei dank war ich da schon unterwegs zum wechseln..
     
  10. #10 Es-Classe, 11.07.2008
    Es-Classe

    Es-Classe Guest

    So, ich habe heute erfahren das Keramik einen noch höheren schmelzpunkt als Stahl hat. Bin mal gespannt ob was schmilzt :lol:.

    Jedenfalls die Kiste ist zu laut, nicht so laut wie ganz ohne Endtopf aber
    immerhin, da stimmt was nicht.
    Motorleistung ist wie immer.
    Ich denke ich warte und wenn das Auto Leistungsverlust hat weis ich das es
    der Kat ist oder wie.
     
  11. #11 Fastdriver, 11.07.2008
    Fastdriver

    Fastdriver Guest

    Da schmilzt ja auch nix das Monolyt also diese Keramik und Edelmetalle zerfallen da drin und es zerbröselt alles. das lustige ist diese Brocken verstopfen dann die Rohre und es gibt einen Rückstau der Abgase. Somit wird sich dein verbrauch auch erhöhen der Motor schlecht laufen bis gar nimmer wenns hart kommt und wenns ganz dicke kommt sogar teile der Ausslaßmechanik beschädigt bzw der Motor überhitzt dir dann.
     
  12. #12 Es-Classe, 11.07.2008
    Es-Classe

    Es-Classe Guest

    Bisher kann ich leider noch nicht sicher sein ob der Kat wirklich kaputt ist.
    Also Leistungsverlust und heisser als sonst sind dann wohl die Anzeichen.
     
  13. #13 Es-Classe, 12.07.2008
    Es-Classe

    Es-Classe Guest

    So ich war jetzt in einer anderen Werkstatt. Der hat sich das ausführlich angehört.
    Rappelt/raschelt/scheppert nichts, ist nicht wirklich laut...
    Diagnose Der Endtopf ist fast hohl/Wolle raus.

    Hab gesehen wie so oft wenn er noch kalt is, kommt wieder bisschen Sprit ausm Auspuff.

    So langsam denke ich in Endtöpfen ist wirklich was wie Wolle
    und die wird bei mir weg sein.

    Also die Bemerkung der aus der ersten Werkstatt hätte keine Ahnung is voll nix.
     
  14. #14 KingOfTheBongo, 12.07.2008
    KingOfTheBongo

    KingOfTheBongo Benutzer

    Dabei seit:
    30.07.2007
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    Puma 1999 1,7
    Bist du sicher, daß es Sprit ist das aus dem Auspuff kommt und kein Kondenswasser?
     
  15. #15 Es-Classe, 13.07.2008
    Es-Classe

    Es-Classe Guest

    Kann auch sein.
     
  16. Mhemet

    Mhemet Neuling

    Dabei seit:
    20.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1997 90PS
    hallo mein Escort 1,6i vebraucht bei normalen Stadtund Land fahrten imm schnitt 12l was kann die Ursache sein.
     
Thema:

MK7 1,4 Endtopfwolle weg, hoher Verbrauch?

Die Seite wird geladen...

MK7 1,4 Endtopfwolle weg, hoher Verbrauch? - Ähnliche Themen

  1. Refen und Verbrauch

    Refen und Verbrauch: Ich habe am Freitag meinen Fiesta MK4 1,25 75PS Bj.1999 bekommen. Ich bin gestern 300km gefaren und nach dem tanken einen verbrauch vvon 8...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Gaspedal Ford Fiesta 1,4 l Benz

    Gaspedal Ford Fiesta 1,4 l Benz: Hi, hat jemand schonmal das Gaspedal ausgebaut und mal aus Spaß gemessen welchen Widerstand dieses bei „0“ Gas bzw. Vollgas hat? Oder...
  3. Fiesta 7 (Bj. 08-12) JA8 Mein Videotutorial: Nachrüsten des Tempomats im Ford Fiesta MK7 BJ 2008 1.25l für 8€

    Mein Videotutorial: Nachrüsten des Tempomats im Ford Fiesta MK7 BJ 2008 1.25l für 8€: Hiermit möchte ich mein Videotutorial mit euch teilen, in dem ich zeige, wie man die Tempomattasten im Ford Fiesta MK7 zusammenlöten und den...
  4. MK7 Ecoboost Beratung Tuning Auspuff, Felgen etc.

    MK7 Ecoboost Beratung Tuning Auspuff, Felgen etc.: Hallo zusammen, ich fahre nun seit 3 Jahren meinen 2014er Ecobbost 3 Türer in dunkelblau. Er hat getönte Scheiben und den Heckflügel von Werk....
  5. Verbrauch Scorpio

    Verbrauch Scorpio: War die Tage an der Ostsee zum Angeln,1600KM gefahren laut BC Verbrauch 9,9 Liter ist doch super für ein 20 Jahre altes Dickschiff nicht...