Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL mk7 cabrio hupe defekt

Diskutiere mk7 cabrio hupe defekt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute, und zwar funktioniert meine Hupe schon des längeren nicht mehr (hat aber früher immer funktioniert), also hab ich sie mir mal...

  1. #1 clari_mk7, 24.09.2009
    clari_mk7

    clari_mk7 Neuling

    Dabei seit:
    27.07.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort cabrio mk7
    Hallo Leute,

    und zwar funktioniert meine Hupe schon des längeren nicht mehr (hat aber früher immer funktioniert), also hab ich sie mir mal angesehen. hab sofort gesehen dass nur ein kabel zur hupe hinführt. Also mal die gesamte Hupe ausgebaut (siehe bild) http://img96.imageshack.us/img96/4792/dsc03395.jpg

    Ich denke da ist der linke steckanschluss einfach abgerostet. nur wo ist das andere kabel hin?? konnte nichts finden....

    Also könnt ihr mit bestätigen das der kontakt abgegammelt ist und normalerweise zwei leitungen zur hupe hinführen?

    Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dieseltreiber, 24.09.2009
    Dieseltreiber

    Dieseltreiber Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    253
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1990 1,4i
    Hallo clari_mk7 !

    Es ist normal daß nur ein Kabel zur Hupe führt.
    + ist das Kabel und - die Masse.

    Ich würde die Hupe mal an Masse halten ( mit dem Gehäuse ) und mit einem Kabel + Anschluss und Batterie + verbinden.
    Wenn die Hupe funktioniert kontrollier mal die Hupentaste.

    Gruß Werner
     
  4. #3 Fröschi, 24.09.2009
    Fröschi

    Fröschi Forum Profi

    Dabei seit:
    16.06.2008
    Beiträge:
    1.065
    Zustimmungen:
    19
    Fahrzeug:
    Audi Coupe Quattro, Ford Fiesta
    Hallo

    So wie die Hupe aussieht will ich gerne glauben, daß die nicht mehr funzt...
    Und ja, es ist normal, daß nur ein Kabel zur Hupe geht.
    Halt +12V und Minus geht über Masse. Sprich über den Bügel mit dem die Hupe befestigt ist zurück auf das Karosserieblech. Und genau da wird der Hund auch begraben sein: Rost leitet keinen Strom ;-)

    Gruß Torsten
     
  5. #4 svenfordcab, 24.09.2009
    Zuletzt bearbeitet: 24.09.2009
    svenfordcab

    svenfordcab Benutzer

    Dabei seit:
    08.11.2008
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 98 16v 90 Ps
    gegebenfals mit schleif papier mal den bügel an schleiden und vor sichtig aner pluss aritirung
    ansonsten andere hupe von schrotti sind ja nicht teuer

    oder auch mal nach einer sicherung schauen und das +12v kabel auf kabelbruch überprüfen
     
  6. Mopar

    Mopar Blechi

    Dabei seit:
    29.04.2009
    Beiträge:
    1.960
    Zustimmungen:
    12
    Fahrzeug:
    2x Escort Stufenheck, 1x Focus Turnier
    Schleif den Halter von der Tröte blank und bau sie weider ein. Das gleiche war bei mir auch.
     
Thema:

mk7 cabrio hupe defekt

Die Seite wird geladen...

mk7 cabrio hupe defekt - Ähnliche Themen

  1. Verkaufe mein 92er Escort CLX Cabrio - TÜV/AU NEU

    Verkaufe mein 92er Escort CLX Cabrio - TÜV/AU NEU: Nachdem ich mein Escort mit viel Liebe und Mühe (natürlich auch viel Geld) so aufgebaut habe, wie es verdient hat und ich es mir auch vorstellte,...
  2. Biete Teile Escort MK7 Cabrio

    Teile Escort MK7 Cabrio: Hallo zusammen Ich habe noch 2 elektr. ausfahrbare Antenne von meinem Escort Xr3i Cabrio (Mk7) zu verkaufen. Eine von beiden fährt nicht mehr...
  3. Suche Alufelge Fiesta Mk7/ 17 "ET47.5

    Alufelge Fiesta Mk7/ 17 "ET47.5: Ich suche eine Alufelge für meinen Ford Fiesta Sport 7×17 ET 47.5 Am liebsten in Matt schwarz Aber es können alle Farben angeboten werden.[ATTACH]...
  4. Hupen-Problem

    Hupen-Problem: Hallo Freunde, bin neu hier, habe seit kurzem einen Fiesta BJ 2005 und leider nicht viel Ahnung. Folgendes Problem: Wollte die serienmäßig recht...
  5. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...