MK7 Lüftung läuft, Klima nicht, NEU BEFÜLLT

Diskutiere MK7 Lüftung läuft, Klima nicht, NEU BEFÜLLT im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Ford Escort Turnier MK7 1.6 16V 90PS BJ 97 Hallo zusammen, ich habe mir letzte Woche eine gebrauchten Ford Escort MK7 Turnier 1.6 16V gekauft....

  1. #1 mbusemann, 12.08.2008
    mbusemann

    mbusemann Guest

    Ford Escort Turnier MK7 1.6 16V 90PS BJ 97



    Hallo zusammen,
    ich habe mir letzte Woche eine gebrauchten Ford Escort MK7 Turnier 1.6 16V gekauft. Leider habe ich die Klimaanlage bei der probefahrt nicht getestet.
    Aber einen Tag später. Die Klimaanlage kühlte nicht. Also zum "Klima Check" gebracht.
    Die Anlage wurde neu befüllt (ich wurde aber darauf hingeweisen das nur minimal etwas gehlte) Danach lief die Klimaanlage immer noch nicht. Der gute Mann in der Werkstatt hat noch ein bisschen im Motorraum rumgetüdelt.
    Erst am Kompressor dann am Trockner und am Druckschalter.
    Ein Steckverbinder zum Trockner auf der linken Seite war recht oxidiert, dieser wurde gereinigt. Hat aber auch nichts gebracht. Dann noch hier ein bisschen getüdelt und dort ein bisschen rumgemacht. Auf einmal sprang die Klimaanlage an und kühlte hervorragend. Erfreut bin ich nach Hause gefahren. Gezahlt habe ich nur das befüllen der Anlage. Am nächsten Tag war aber schon wieder Schicht im Schacht. Keine Funktion der Klimaanlage :-(
    Ich habe den oxidierten Stecker schon rausgeschmissen und alle Kabel direkt verlötet und mit Schrumpfschlauch abgedichtet. (Kabelfarben= lila, lila-schwarz, braun, braun- schwarz)
    Schalte ich die Klimaanlage ein leuchtet das grüne Lämpchen und der Lüfter im Motorraum sowie die Lüftung springt auch an, jedoch nicht der Kompressor.
    Hat jemand eine Ahnung wie ich weiter vorgehen kann ?


    Habe nun die Magnetkupplung im Verdacht. Wie sehe ich ob diese einwandfrei arbeitet (ja..ich weiss...wenn die Anlage kühlt) oder wie kann ich eine einandfreie Funktion simulieren. Kann ich sie manuell einrasten oder so ?Vielen Dank & Euch allen einen schönen Tag



    Maik
     
Thema:

MK7 Lüftung läuft, Klima nicht, NEU BEFÜLLT

Die Seite wird geladen...

MK7 Lüftung läuft, Klima nicht, NEU BEFÜLLT - Ähnliche Themen

  1. Fiesta läuft heiß

    Fiesta läuft heiß: Hallo Zusammen, bin neu hier und glich mal ein Problem der kleine meiner Frau läuft heiß. Zum Auto der kleine hat den 1,6 Liter 100 PS Motor...
  2. Biete 40mm Tieferlegungsfedern H&R wie neu Focus DA3 <991kg

    40mm Tieferlegungsfedern H&R wie neu Focus DA3 <991kg: moin, ich habe 2 Tieferlegungsfedern für die VA von H&R. Sind etwa 2tkm gelaufen und 6 Wochen alt. 29182-1VA ist die Bezeichnung. Passt soweit...
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Kraftstoffpumpe läuft nicht nach ZEB-Tausch

    Kraftstoffpumpe läuft nicht nach ZEB-Tausch: Liebe Gemeinde, ich will mal wissen, ob die alten Escort- Elektriker noch lebendig sind in diesem Forum hier und deswegen trage ich mein Problem...
  4. Galaxy 3 (Bj. 06-10) WA6 Ford Galaxy Bj. 2008 neues Radio

    Ford Galaxy Bj. 2008 neues Radio: Hallo :) Ich bin der Florian Baujahr 1995 und habe mich gerade hier neu angemeldet, weil ich eine Frage zum Einbau eines neuen Autoradios für...
  5. Ein Neuer

    Ein Neuer: Hallo ich bin der Florian (Baujahr 1995) und habe mich hier wegen eines kaputten Radios für meinen Ford Galaxy Bj. 2008 angemeldet und bin auf der...