MK7 Lüftung läuft, Klima nicht, NEU BEFÜLLT

Diskutiere MK7 Lüftung läuft, Klima nicht, NEU BEFÜLLT im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Ford Escort Turnier MK7 1.6 16V 90PS BJ 97 Hallo zusammen, ich habe mir letzte Woche eine gebrauchten Ford Escort MK7 Turnier 1.6 16V gekauft....

  1. #1 mbusemann, 12.08.2008
    mbusemann

    mbusemann Guest

    Ford Escort Turnier MK7 1.6 16V 90PS BJ 97



    Hallo zusammen,
    ich habe mir letzte Woche eine gebrauchten Ford Escort MK7 Turnier 1.6 16V gekauft. Leider habe ich die Klimaanlage bei der probefahrt nicht getestet.
    Aber einen Tag später. Die Klimaanlage kühlte nicht. Also zum "Klima Check" gebracht.
    Die Anlage wurde neu befüllt (ich wurde aber darauf hingeweisen das nur minimal etwas gehlte) Danach lief die Klimaanlage immer noch nicht. Der gute Mann in der Werkstatt hat noch ein bisschen im Motorraum rumgetüdelt.
    Erst am Kompressor dann am Trockner und am Druckschalter.
    Ein Steckverbinder zum Trockner auf der linken Seite war recht oxidiert, dieser wurde gereinigt. Hat aber auch nichts gebracht. Dann noch hier ein bisschen getüdelt und dort ein bisschen rumgemacht. Auf einmal sprang die Klimaanlage an und kühlte hervorragend. Erfreut bin ich nach Hause gefahren. Gezahlt habe ich nur das befüllen der Anlage. Am nächsten Tag war aber schon wieder Schicht im Schacht. Keine Funktion der Klimaanlage :-(
    Ich habe den oxidierten Stecker schon rausgeschmissen und alle Kabel direkt verlötet und mit Schrumpfschlauch abgedichtet. (Kabelfarben= lila, lila-schwarz, braun, braun- schwarz)
    Schalte ich die Klimaanlage ein leuchtet das grüne Lämpchen und der Lüfter im Motorraum sowie die Lüftung springt auch an, jedoch nicht der Kompressor.
    Hat jemand eine Ahnung wie ich weiter vorgehen kann ?


    Habe nun die Magnetkupplung im Verdacht. Wie sehe ich ob diese einwandfrei arbeitet (ja..ich weiss...wenn die Anlage kühlt) oder wie kann ich eine einandfreie Funktion simulieren. Kann ich sie manuell einrasten oder so ?Vielen Dank & Euch allen einen schönen Tag



    Maik
     
Thema:

MK7 Lüftung läuft, Klima nicht, NEU BEFÜLLT

Die Seite wird geladen...

MK7 Lüftung läuft, Klima nicht, NEU BEFÜLLT - Ähnliche Themen

  1. Neue Reifen

    Neue Reifen: Hey, ich bin letzte Woche gegen eine Bordsteinkante geschrammt und habe nun einen tiefen Riss in meinem Reifen. Felge ist zum Glück verschont...
  2. Günstiges neues Radio

    Günstiges neues Radio: Hallo zusammen, ich bin seid gestern nun auch glücklicher Besitzer eines Focus 2 Tuniers. Nun ist das Radio defekt und ich muß es taschen. Hier...
  3. Maverick XLT 2.0 läuft im Leerlauf unrund.

    Maverick XLT 2.0 läuft im Leerlauf unrund.: Moin. Hab da mal wieder eine Frage.. Seit jetzt eben läuft der Maverick im Leerlauf unruhig. Fährt allerdings ansonsten wie immer....
  4. Temperaturanzeige - Motorlüfter - Klima: alles sehr seltsam

    Temperaturanzeige - Motorlüfter - Klima: alles sehr seltsam: Hallöchen, brauche mal ein paar Tipps zu dem Prob meines Mondeo MK2 Ghia (1,6l 16V Ztec). Zustand 1 (Motor kalt - noch nicht gestartet):...
  5. Motorsteuergerät defekt? Lüfter + Klima läuft nicht / Stottern bzw ruckeln im Leerlauf

    Motorsteuergerät defekt? Lüfter + Klima läuft nicht / Stottern bzw ruckeln im Leerlauf: Hallo liebe Mitglieder aus diesem Forum, ich habe jetzt die letzten Abende damit zugebracht, mich in diesem und vielen anderen Foren im Internet...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden