Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL MK7 startet nicht...

Diskutiere MK7 startet nicht... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo zusammen, mein escort bereitet mir jetzt schon seit wochen, eher monaten kummer... es ist ein 1,6er zetec MK7 benziner und seit einiger...

  1. rushjo

    rushjo Neuling

    Dabei seit:
    06.10.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ 1996 1,6er Zetec
    hallo zusammen,

    mein escort bereitet mir jetzt schon seit wochen, eher monaten kummer...

    es ist ein 1,6er zetec MK7 benziner und seit einiger zeit ist er sehr sehr zickig wenn's ums anspringen geht... .

    folgendes problem trift sporadisch und wetterunabhängig auf:

    nach drehen des zündschlüssels geht die wegfahrsprerre ganz normal an und das lämpchen leuchtet entsprechend auf... und erlischt dann auch. benzinpumpe surrt auch..

    wenn ich dann starten will kommt nur ein kurzes "klack"... also wie das schalten eines relais etc... und dann passiert nichts mehr. TOT.

    bekommt der wagen fremdstarthilfe springt er dann i.d.R. beim ersten oder zweiten versuch wieder sofort an! und dann läuft er auch.... auch ausschalten und erneutes anschalten ist dann kein problem.

    teilweise trat das problem innerhalb von 1-2 tagen auf... kürzlich bin ich 3 wochen gefahren und hatte keine probleme.

    getauscht wurde bereits die batterie sowie der anlasser komplett neu gemacht bei ford.... ergebnis... dasselbe problem.

    was seit kurzem noch dazu kommt: er scheint jetzt einige elektrikmacken zu bekommen... licht der uhr in der mittelkonsole ist defekt, innenraumbeleuchtung funktioniert nicht mehr und in ganz seltenen fällen springt beim betätigen des heckscheibenwischers das ablendlicht sowie die schalter für heckscheibenheizung und nebelschlussleuchte mit an.

    jemand rat?! die werkstatt möchte scheinbar ungern wieder auf verdacht reparieren da sie mir ja schon den anlasser damals als "sicheren fehler" haben eingebaut... doch an dem lag es ja nun nicht.

    irgendwas in richtung zeb? zündschloss? das waren so die ideen der wekstatt?

    ich selbst hab leider viel zu wenig peilung davon... bin nur sehr entnervt weil man nie weiß wann das problem auftritt.

    über tipps, ideen etc wär ich dankbar :)
     
Thema:

MK7 startet nicht...

Die Seite wird geladen...

MK7 startet nicht... - Ähnliche Themen

  1. Sync 3 / Navi startet nicht

    Sync 3 / Navi startet nicht: Tach zusammen. Hab nen Grand Connect Titanium mit sync3 / Navi. Mir ist es jetzt schon ein paar mal passiert das ich das Auto starte und...
  2. Fiesta MK7 Karosseriespezialisten dabei?

    Fiesta MK7 Karosseriespezialisten dabei?: Frage an Karosseriespezialisten: Fiesta Mk7 aus 11.2013 soll neues Abschlussblech hinten montiert bekommen nach Auffahrunfall. Ford nennt...
  3. Fiesta 7 (Bj. 08-12) JA8 FELGEN VOM ST MK6 AUF MK7

    FELGEN VOM ST MK6 AUF MK7: Hallo zusammen. Meine Frau fährt einen Fiesta MK7 mit derzeit Stahlfelgen und 195/50R15. Ich würde ihr gerne zum Sommer hin die ST-Felgen vom...
  4. Startet nicht. Ford Fiesta MK 4 2002er 1,3 37KW

    Startet nicht. Ford Fiesta MK 4 2002er 1,3 37KW: Moin zusammen, ich habe heute die Ansaugeinheit ausgetauscht aber nun startet der Motor nicht. Er dreht und es kommt auch Sprit an aber er läuft...
  5. Startet mit klappern

    Startet mit klappern: Hallo.Leute . Habe folgendes Problem Mein c max sprang sehr schlecht ( mit klappern Geräusch ) an . Nun geht nix mehr . Anlasser wurde erneuert...