Mondeo 2 (Bj. 97-00) BAP/BFP/BNP MKII ABS funktioniert nicht

Diskutiere MKII ABS funktioniert nicht im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo leute, vieleicht hat jemand schon erfahrung gesammelt. ich habe einen MKII 1.6 66kw Motorcode L1J. webb ich die zündung anmache leuchtet...

  1. Piedel

    Piedel Neuling

    Dabei seit:
    03.02.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 97 1,4
    hallo leute,

    vieleicht hat jemand schon erfahrung gesammelt. ich habe einen MKII 1.6 66kw Motorcode L1J. webb ich die zündung anmache leuchtet meine abs lampe, wenn ich den motor starte erlischt sie ganz normal. aber wenn ich eine vollbremsung mache, funktioniert das abs nicht. ich war vorhin in einer freien werkstatt und habe ihn auslesen lassen. kam keine fehlermeldung.
    was kann daran liegen, dass das abs nicht funktioniert?

    danke für euere hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Marschall-Berlin, 28.09.2009
    Marschall-Berlin

    Marschall-Berlin Guest

    Blockieren Deine Räder ?
     
  4. Bujan

    Bujan Der mit dem Golf tanzt

    Dabei seit:
    23.08.2009
    Beiträge:
    261
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, V6 2,5 Ghia
    Hattest du vielleicht nächtlichen Besuch?

    Mir hat mal ein Marder ein Kabel im Motorraum durchgebissen,ausgerechnet war das für das ABS zuständig.Schau doch mal im Motorraum nach ob da Kabelenden rumflattern.Sowas ist die Fehlerursache Nr.1 fürs ABS.
    Ansonsten schau dir mal die Sicherungen an und die Kabel zu den Radsensoren,schau nach ob die Steckverbindungen korodiert sind.Das kann auch Ursache für eine Störung sein.
     
  5. Piedel

    Piedel Neuling

    Dabei seit:
    03.02.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 97 1,4
    bei vollbremsung blockieren die räder.

    und wenn ein kabel durch ist, leuchtet dann nicht die abs lampe?



    danke für euere antworten
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

MKII ABS funktioniert nicht

Die Seite wird geladen...

MKII ABS funktioniert nicht - Ähnliche Themen

  1. aussen Thermometer funktioniert nicht

    aussen Thermometer funktioniert nicht: Hallo.vielleicht kann mir jemand von euch weiter helfen.mein aussen Thermometer zeigt schon seit 3 tagen die gleiche Temperatur an.wo sitzt das...
  2. Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage

    Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage: Hallo, wir haben ein Problem (oder vielleicht doch nicht??!) mit der Start-Stop-Automatik unseres Ford Focus Turnier 1,0 EcoBoost. Das Fahrzeug...
  3. Koppeln mit Smartphone funktioniert nicht.

    Koppeln mit Smartphone funktioniert nicht.: Hallo. Seit geraumer Zeit funktioniert das Koppeln mit dem Smartphone über Bluetooth nicht mehr. Die Syncnummer wird angezeigt, aber nichts auf...
  4. Fader Einstellungen bei Bluetooth funktioniert nicht

    Fader Einstellungen bei Bluetooth funktioniert nicht: Hallo zusammen. Ich habe einen Fiesta JA8 Baujahr 2008 mit connect&sound System. Jetzt musste ich bei mir die Batterie tauschen und seit dem...
  5. Fiesta 7 (Bj. 08-12) JA8 Klima funktioniert nur wegen Fahrt.

    Klima funktioniert nur wegen Fahrt.: Hallo! Wenn ich Motor starte oder stehe auf den Ampel funktioniert die Klima nicht! Wegen Fahrt ist alles OK! Mein Vermutung ist das der...