MKIII rollt schlecht.

Diskutiere MKIII rollt schlecht. im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Moin von der Küste! :) Fahre einen MKIII Kombi von 2003. Hat jetzt knapp 60000km runter. Seit dem Kauf vor zwei Jahren bin ich der Meinung,...

  1. #1 techniker448, 02.07.2006
    techniker448

    techniker448 Guest

    Moin von der Küste! :)

    Fahre einen MKIII Kombi von 2003. Hat jetzt knapp 60000km runter.
    Seit dem Kauf vor zwei Jahren bin ich der Meinung, daß bei unserem Fahrzeug der Kraftaufwand für ein leichtes Bremsen zu hoch ist.
    Auch bleibt das Fahrzeug bei leichtem Rollen auf ebener Fläche nach kurzer Zeit stehen. Es ist aber kein Bremsgeräusch zu vernehmen und Beläge sind auch i.O. Sattel vorn wurden von mir schon entrostet und gangbar gemacht.
    Bin einen TDCI gefahren und der bremste besser. Fahre dienstlich einen T5 Transporter vollbeladen und selbst der bremst besser. :x

    Freue mich über Hinweise.
     
  2. #2 Taxidriver, 04.07.2006
    Taxidriver

    Taxidriver Guest

    Ich würde trotz deiner Hinweise auf einen festen Sattel hinten tippen!! aml hoch bocken und das rad drehen!
     
  3. #3 Linksdreher, 04.07.2006
    Linksdreher

    Linksdreher Guest

    Hallo,

    beim 2002er gab es ein Problem mit dem Handbremsseil. Das ist gern mal festgegangen.

    Gruß Michael
     
  4. #4 techniker448, 04.07.2006
    techniker448

    techniker448 Guest

    Moin von der Küste.
    danke für die hinweise, werde bei nächster Gelegenheit mal hinten alles auseinander nehmen. reinigen und Freigängigkeit prüfen. :)
     
  5. mp3

    mp3 Guest

    Hallo,

    ich war zu Sommeranfang mit einem ähnlichen Problem beim Reifenhändler. Der hob den Wagen auf die Bühne und konnte die Vorderräder zwar drehen, jedoch drehten sie sich nicht weiter sondern kamen gleich zum stehen. "Festsitzende Bremsen" meinte er. Mein Ford-Händler meinte das wäre schon ok, dem Wagen würde nicht fehlen.

    Mein Problem war ein extremes wackeln im Lenkrad, besonders bei Kurvenfahrt. Auswuchten half nichts. Nachdem ich neue Reifen gekauft hatte war das Wackeln fast vollständig verschwunden. Die Reifen (Michelin Primacy, Erstaustatterbereifung) hatten noch gut 5mm Profil, waren aber anscheinend irgendwie unrund geworden.
     
  6. #6 techniker448, 22.08.2006
    techniker448

    techniker448 Guest

    :lol: ja,ja der papi hat die bremsen neu gemacht und dass auch vernünftig. Da mein reundlicher mir sagte alles ist i.O. habe ich mich nun selber bei gemacht. komplett zerlegt, entrostet, kupferpaste, beläge und scheiben neu.
    meine frau hat bei der ersten bremsung sehr ordentlich genickt.
    also achtung sitz der beläge gammelt schnell fest, (Auto stand ja nur 1 Monat beim Freundlichen bevor wir es übernahmen).
     
Thema:

MKIII rollt schlecht.

Die Seite wird geladen...

MKIII rollt schlecht. - Ähnliche Themen

  1. 2,0 TDCI startet schlecht

    2,0 TDCI startet schlecht: Hallo, ich krieg noch die Krise.... Mondeo 2,0 TDCI, 130 PS, 03/2007 mit 159 Tkm. Seit einiger Zeit startet er schlecht, ich muß 3-4 Sek den...
  2. Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.

    Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.: Suche Innenradhäuser vom P7 oder P5 hinten innen, gerne auch komplett oder schlechte Karosserie zum heraustrennen. Hat einer was liegen oder als...
  3. Schlechter Radioempfang

    Schlechter Radioempfang: Beim Ka2 von meiner Tochter hat der Radioempfang in den letzten Tagen merklich nachgelassen. Ist das Originalradio. Sendersuchlauf findet...
  4. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...
  5. Focus 1.6 schlechter Durchzug, gelegentlich unruhiger Lauf

    Focus 1.6 schlechter Durchzug, gelegentlich unruhiger Lauf: Hallo liebe Fordfahrer! Ich habe seit 2,5 Jahren einen Ford Focus MK1 EZ 2003 mit dem 1.6 Zetec-Motor. Diese Auto hat mich bisher immer treu...