MKIII rollt schlecht.

Diskutiere MKIII rollt schlecht. im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Moin von der Küste! :) Fahre einen MKIII Kombi von 2003. Hat jetzt knapp 60000km runter. Seit dem Kauf vor zwei Jahren bin ich der Meinung,...

  1. #1 techniker448, 02.07.2006
    techniker448

    techniker448 Guest

    Moin von der Küste! :)

    Fahre einen MKIII Kombi von 2003. Hat jetzt knapp 60000km runter.
    Seit dem Kauf vor zwei Jahren bin ich der Meinung, daß bei unserem Fahrzeug der Kraftaufwand für ein leichtes Bremsen zu hoch ist.
    Auch bleibt das Fahrzeug bei leichtem Rollen auf ebener Fläche nach kurzer Zeit stehen. Es ist aber kein Bremsgeräusch zu vernehmen und Beläge sind auch i.O. Sattel vorn wurden von mir schon entrostet und gangbar gemacht.
    Bin einen TDCI gefahren und der bremste besser. Fahre dienstlich einen T5 Transporter vollbeladen und selbst der bremst besser. :x

    Freue mich über Hinweise.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Taxidriver, 04.07.2006
    Taxidriver

    Taxidriver Guest

    Ich würde trotz deiner Hinweise auf einen festen Sattel hinten tippen!! aml hoch bocken und das rad drehen!
     
  4. #3 Linksdreher, 04.07.2006
    Linksdreher

    Linksdreher Guest

    Hallo,

    beim 2002er gab es ein Problem mit dem Handbremsseil. Das ist gern mal festgegangen.

    Gruß Michael
     
  5. #4 techniker448, 04.07.2006
    techniker448

    techniker448 Guest

    Moin von der Küste.
    danke für die hinweise, werde bei nächster Gelegenheit mal hinten alles auseinander nehmen. reinigen und Freigängigkeit prüfen. :)
     
  6. mp3

    mp3 Guest

    Hallo,

    ich war zu Sommeranfang mit einem ähnlichen Problem beim Reifenhändler. Der hob den Wagen auf die Bühne und konnte die Vorderräder zwar drehen, jedoch drehten sie sich nicht weiter sondern kamen gleich zum stehen. "Festsitzende Bremsen" meinte er. Mein Ford-Händler meinte das wäre schon ok, dem Wagen würde nicht fehlen.

    Mein Problem war ein extremes wackeln im Lenkrad, besonders bei Kurvenfahrt. Auswuchten half nichts. Nachdem ich neue Reifen gekauft hatte war das Wackeln fast vollständig verschwunden. Die Reifen (Michelin Primacy, Erstaustatterbereifung) hatten noch gut 5mm Profil, waren aber anscheinend irgendwie unrund geworden.
     
  7. #6 techniker448, 22.08.2006
    techniker448

    techniker448 Guest

    :lol: ja,ja der papi hat die bremsen neu gemacht und dass auch vernünftig. Da mein reundlicher mir sagte alles ist i.O. habe ich mich nun selber bei gemacht. komplett zerlegt, entrostet, kupferpaste, beläge und scheiben neu.
    meine frau hat bei der ersten bremsung sehr ordentlich genickt.
    also achtung sitz der beläge gammelt schnell fest, (Auto stand ja nur 1 Monat beim Freundlichen bevor wir es übernahmen).
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

MKIII rollt schlecht.

Die Seite wird geladen...

MKIII rollt schlecht. - Ähnliche Themen

  1. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  2. Standgas geht hoch wenn der Wagen rollt

    Standgas geht hoch wenn der Wagen rollt: Moin, bin total verzweifelt und brauche Hilfe. Sobald mein Focus 1.8i rollt, geht das Standgas hoch, im warmen Zustand auf teilweise 3000 U/min....
  3. Schlechter Radioempfang

    Schlechter Radioempfang: Hallo, seit kurzem besitze ich eine neue Antenne (ziemlich billig für ca. 7€) und einen neuen neuen Antennenfuß Original von Ford. Entweder...
  4. Transit VI (Bj. 06-13) F**6 Schlechter Radioempfang

    Schlechter Radioempfang: Hallo Leute Ich habe bei meinem 2008er Transit sehr schlechten Empfang. Beim Kauf war ein Radio verbaut,welches nicht von Ford war. Also hat...
  5. Fensterheberschalter reagiert plötzlich schlecht

    Fensterheberschalter reagiert plötzlich schlecht: Hallo, nachdem ich die Beifahrer-Türverkleidung zwecks Dämmung aus und wieder eingebaut habe, funktioniert nun der elektrische Fensterheber nach...