Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW MKL brennt und bei belastung Blinkt sie ?!???

Diskutiere MKL brennt und bei belastung Blinkt sie ?!??? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Mitglieder... ich habe seit heute Abend ein "hoffentlich" nicht all zu schwerwiegendes Problem... Ich hab meinem kleinen 1,6L...

  1. #1 Saito.x23, 04.09.2012
    Saito.x23

    Saito.x23 Neuling

    Dabei seit:
    04.09.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo liebe Mitglieder...
    ich habe seit heute Abend ein "hoffentlich" nicht all zu schwerwiegendes Problem...
    Ich hab meinem kleinen 1,6L Benziner (101ps) nach einer etwas rasanteren fahrweise (nicht über einen drehzahlbereich von 5000U/min) anscheinend etwas weh getan :(
    nachdem ich an einer Kreuzung abgebogen bin und erneut beschleunigen wollte zuckte er 3 oder 4 mal, als würde er kein gas annehmen... Kurz darauf flimmerte (kein blinken) die MKL und ging wieder aus... natürlich reduzierte ich sofort die drehzahl und geschwindigkeit um die vorkommnisse zu beobachten... Nichts ... als ich dann normal beschleunigen wollte blinkte die MKL... ging ich vom gas leutet sie konstant... ich fuhr vorsichtig weiter da ich einen termin hatte.. Angekommen bemerkte ich beim aussteigen, dass es ein wenig nach verschmortem plastik roch... und im leerlauf ruckelt er seltsam... anfahren lässt er sich nurnoch mit viel gas da es sonst eine reine zitterpartie ist und es wirkt, als würde er gleich absaufen... während der fahrt fährt er sich ruhig ABER es klingt als wäre ein loch im auspuff (nicht von der Lautstärke her sondern so ein blubbern und er zittert seltsam ) ich habe natürlich mal die motorhaube geöffnet und geschaut ob ich etwas auffälliges am zylinderkopf sehen kann, da dies meine erste vermutung war ... nichts... auf der heimtour dann das selbe spiel... anfahren nur schwer, geblubber während der fahrt und zittrig... beim beschleunigen blinkt die leuchte... bei entspannter fahrt oder beim ausrollen ist sie konstant an.

    Ich weiß das war viel text aber ich hoffe mit viel information kann auch eine "ernüchternde" antwort gefunden werden :)

    Das fahrzeug steht jetzt mit offener Motorhaube zum auskühlen über nacht in der garage, da er auch sehr heiß wirkte (normale temperatur laut anzeige im cockpit)

    Ich muss aus berufsgründen täglich fast 150km fahren und ich hab angst, dass er mir unterwegs abschmiert... kann ich bis zum wochenende erstmal bedenkenlos fahren? erst dann kann ich eine werkstatt aufsuchen...

    Grüße Marius
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pantherblack, 04.09.2012
    Pantherblack

    Pantherblack KFZ-Aufbereitung

    Dabei seit:
    28.07.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus S-TDCI 2.0
    Hmm zündspule könnt es sein wenn er auch kein Gas annimmt ..
     
  4. #3 Saito.x23, 04.09.2012
    Saito.x23

    Saito.x23 Neuling

    Dabei seit:
    04.09.2012
    Beiträge:
    5
    Zustimmungen:
    0
    inwiefern kein gas annimmt?
    Diese aussetzer hatte er nur zu beginn einmal kurz
    klar jetzt fehlt ihm Leistung aber kann das auch davon kommen?
     
  5. #4 Maxfly, 04.09.2012
    Zuletzt bearbeitet: 04.09.2012
    Maxfly

    Maxfly Planwagen Kutscher

    Dabei seit:
    10.05.2009
    Beiträge:
    3.420
    Zustimmungen:
    10
    Fahrzeug:
    StreetKa 06/2003 & 04/2003
    Da du aufs Auto angewiesen bist macht Raten keinen Sinn.
    Lass mal den Fehlerspeicher Lesen, eventuell bist du ja bei den :engel:.
    Die kommen auch vorort, ansonsten kann das jede Werkstatt, oder ein Freund mit Lesegerät....

    Blinken ist schon ein Alarm,
    fahren nur noch auf die fahrt zur Werkstatt beschränken.....
    Siehe hierzu Bedienungshandbuch so noch vorhanden.
     
  6. #5 Saito.x23, 04.09.2012
    Saito.x23

    Saito.x23 Neuling

    Dabei seit:
    04.09.2012
    Beiträge:
    5
    Zustimmungen:
    0
    dann werd ich dies wohl tun müssen... jetzt brauch ich nurnoch ein ersatzfahrzeug :D
     
  7. #6 MucCowboy, 05.09.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.545
    Zustimmungen:
    216
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Tja, raten....
    Ich sag mal: Katalysator, zusammengefallen oder anderweitig "dicht". Das fällt besonders unter Last auf, weil da sehr viel mehr Abgase durchgepresst werden. Ist der Kat "dicht", gibt's einen Rückstau, und den kann man fühlen (mangelnde Gasannahme) und hören (verändertes Motorgeräusch). Als erstes merken die Lamdasonden das und melden es Dir über die MIL (malfunction indicator lamp, deutsch: Motorfehler-Kontrollanzeige). Logisch, dass jetzt 150 km Pendlerweg besser mit einem anderen Fahrzeug gemacht werden.

    Grüße
    Uli
     
  8. #7 Saito.x23, 05.09.2012
    Saito.x23

    Saito.x23 Neuling

    Dabei seit:
    04.09.2012
    Beiträge:
    5
    Zustimmungen:
    0
    hab das fahrzeug jetzt in die werkstatt gestellt und die tippen direkt auf die Zündspuhle... hab gott sei dank nen ersatzwagen bekommen

    mal sehen ob das problem damit behoben ist
     
  9. Maxfly

    Maxfly Planwagen Kutscher

    Dabei seit:
    10.05.2009
    Beiträge:
    3.420
    Zustimmungen:
    10
    Fahrzeug:
    StreetKa 06/2003 & 04/2003
    Moin was heißt Tippen?
    Sie können den Fehler doch auslesen! :rotwerden:
     
  10. #9 Saito.x23, 05.09.2012
    Saito.x23

    Saito.x23 Neuling

    Dabei seit:
    04.09.2012
    Beiträge:
    5
    Zustimmungen:
    0
    weil beim fehler auslesen wohl nur "zündfehler" angezeigt wurde...
    ich muss auch dazu sagen, dass ich in meienr not, nur zu einem opel händler gehen konnte
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 nighttraining, 06.09.2012
    Zuletzt bearbeitet: 06.09.2012
    nighttraining

    nighttraining Neuling

    Dabei seit:
    08.12.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    C-Max MK1 EZ 02/2004 1.8 Duratec HE 130'km
    Hallo miteinander,

    laut der Bedienungsanleitung von meinem 1.8 Benziner (Bj.99) ist dieses
    Symptom als Schutzfunktion für den Motor bei geringer Kühlflüssigkeit beschrieben.

    Es soll die MKL blinken und zusätzlich eine Leuchte mit einem Ausrufezeichen.

    Durch Verringerung der Einspritzmenge in den Zylindern soll durch mehr Luft in den Zylindern
    der Motor gekühlt werden.

    Gruß
    Göki
     
  13. #11 MucCowboy, 06.09.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.545
    Zustimmungen:
    216
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das ist richtig, diese Notfunktion gibt es. Aber der Themenstarter hat weder etwas von der blinkenden "Rufzeichen-Leuchte" gesagt noch davon, dass die Temperaturanzeige im roten Bereich stand.

    Die blinkende Motorstörungsleuchte hat auch andere Ursachen als die von Dir beschriebene.

    Grüße
    Uli
     
Thema:

MKL brennt und bei belastung Blinkt sie ?!???

Die Seite wird geladen...

MKL brennt und bei belastung Blinkt sie ?!??? - Ähnliche Themen

  1. gelbe lampe blinkt

    gelbe lampe blinkt: mondeo bj 2002 96 kw hallo -- öamtc hat fehler ausgelesen -- klopfregelung auf zxl 3 wo ist dieser klopfsensor und wieviele hab ich motor läuft...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Blinkende MKL

    Blinkende MKL: Ich habe gestern das Phänomen gehabt, das bei eingeschalteter Zündung aufeinmal die MKL für etwa 10Sek. geblinkt hat! was könnte das sein? hat das...
  3. Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1

    Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1: Hallo zusammen, seit kurzen blinkt die Airbagleuchte meines Mondeos: 1993 - 90 PS -CLX Ausstattungsvariante (CLX verfügt nur über einen...
  4. Glühwendel blinkt

    Glühwendel blinkt: Moin moin. Folgendes Problem ist bei meinem mondeo 1.9 tdci bj 2001. Aufgetreten. Nach ca 2 std mit 120 auf der Autobahn Richtung dänemarki st...
  5. StreetKA (Bj. 03-05) RL2 MKL leuchte an und zündaussetzer

    MKL leuchte an und zündaussetzer: hi Habe ein Problem mim Streetka 1.6l 8V MKL leuchte ging eben an und lauft unrund, Fehler auslesen ergab P201 (Einspritzdüse 1 Fehlfunktion...