KA 1 (Bj. 96-08) RBT MKL und ABS-Leuchte, Piepen breim Bremsen, Lambdasonde .... Hüüüülfe

Diskutiere MKL und ABS-Leuchte, Piepen breim Bremsen, Lambdasonde .... Hüüüülfe im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hi Ihr alle, bei meinem Kleinen (1,3l, 44kw, Bj. 2002) ist grad ganz schön der Wurm drin: Vor ein paar Tagen meldete sich bei der Fahrt die MKL...

  1. #1 hauke24, 11.09.2012
    hauke24

    hauke24 Neuling

    Dabei seit:
    26.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Hi Ihr alle,

    bei meinem Kleinen (1,3l, 44kw, Bj. 2002) ist grad ganz schön der Wurm drin:

    Vor ein paar Tagen meldete sich bei der Fahrt die MKL und die ABS-Leuchte. Habe den Wagen abgestellt. Ließ sich mit Hängen und Würgen und ganz schön Orgeln noch einmal neu starten, danach war die Batterie alle, Anlasser klackert.

    Habe dann mit einem ELM327-Klon die Fehlerdaten ausgelesen: P0135 (Lambdasonde vor dem KAT) und P0141 (die dahinter). Erstmal nur Lambdasonde für vorne bei Teilehaber bestellt und soeben gewechselt. Starthilfe mit dem Zafira gegeben, klappte ohne Probleme. Allerdings leuchtet die Airbag-Leuchte.

    So. Nun wollte ich ein paar Runden drehen, um die Batterie zu laden. Wenn ich jedoch auf die Bremse trete, leuchtet die ABS-Leuchte auf und es piept, die Bremse ist hart, d.h. keine Bremskraftverstärkung steht zur Verfügung.

    Nochmal den Fehlerspeicher ausgelesen, da ist aber nur die P0141 (Lambdasonde hinten) als "Pending" eingetragen, nix weiter.

    Was tun? Wenn Marderschaden: Wo sollte ich schauen?

    Danke im Voraus für Eure Hilfe,

    Hauke

    --
     
  2. #2 FocusZetec, 11.09.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.582
    Zustimmungen:
    335
    Fahrzeug:
    FoFo 2008 2,5T
    beim Bremskraftverstärker mußt du die Leitung von der Ansaugbrücke zum Bremskraftverstärker kontrollieren

    vom ABS die entsprechende Verkabelung

    am Besten erstmal die Batterie und die Lichtmaschine prüfen (lassen) ... es muss ja einen Grund geben das die Batterie während der Fahrt leer wird. Und erst wenn das Problem behoben ist und die anderen noch bestehen solltest du bzw. mußt du weitersuchen
     
  3. #3 hauke24, 11.09.2012
    hauke24

    hauke24 Neuling

    Dabei seit:
    26.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Hi,

    danke für Deine schnelle Antwort. Gehe ich recht in der Annahme, dass ich Batterie/Lichtmaschine zumindest als Fehlerquelle eingrenzen kann, wenn ich das Starthilfekabel vom Zafira angeschlossen lasse und dann beobachte, ob die Warnmeldungen kommen? Die Batterie ist nämlich tatsächlich mindestens 4,5 Jahre alt, sodass sie jetzt ja auch mal fällig wäre... Nur wenn ich jetzt messe, wird sie natürlich unter 12,5 V liegen, schließlich ist sie ja schon leer...

    Viele Grüße

    Hauke

    --
     
  4. #4 hauke24, 12.09.2012
    hauke24

    hauke24 Neuling

    Dabei seit:
    26.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Hi Ihr,

    Update: Batterie Ruhespannung 10,5 V. Bei Starthilfe springt er sofort an, die Warnleuchten bleiben aus. Ziehe ich die Starthilfekabel, gehen die Warnleuchten nach kurzer Zeit bzw. bei Tritt auf die Bremse gleich wieder an. Ladespannung von der LiMa: 8,5 V (!??). Gemessen habe ich wieder direkt an der Batterie, das ist doch richtig, oder?

    Ich habe also allem Anschein nach einen Defekt der Lichtmaschine. Wie kann ich jetzt unterscheiden, ob es "nur" der Regler ist oder doch der Generator?

    Viele Grüße

    Hauke

    Ach so, eines hab ich noch vergessen: Um die Lambdasonde auszubauen, habe ich eine Menge WD-40 verbraten. Als ich nun gerade getestet habe, qualmte es um die Sonde herum (roch irgendwie wie schmorendes Plastik, aber da ist ja nur Metall?!). Ist das verrauchendes WD-40 oder ist die gebraucht gekaufte Sonde nicht in Ordnung?
    --
     
Thema:

MKL und ABS-Leuchte, Piepen breim Bremsen, Lambdasonde .... Hüüüülfe

Die Seite wird geladen...

MKL und ABS-Leuchte, Piepen breim Bremsen, Lambdasonde .... Hüüüülfe - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 welche Leuchten hinten?

    welche Leuchten hinten?: Also ich schäme mich schon ein bisschen, dass ich nicht so richtig schlau aus dem Ganzen werde: welche Lampentypen brauche ich für meine...
  2. Focus II 1.6 tdci 109ps Lambdasonde und Luftmassenmesser

    Focus II 1.6 tdci 109ps Lambdasonde und Luftmassenmesser: Hallo zusammen, Gestern ging der Motor in den Notlauf. Seit ein paar Wochen gibt es schon den Fehlercode P0165 (beheizte Lambdasonde 3...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Lambdasonde Sicherung??

    Lambdasonde Sicherung??: guten Tag, Kurz und knapp Fiesta 2005 Wo / und welche Sicherung ist für die Lamdasonde? Sonde habe ich mehrmals getauscht trotzdem Motorleuchte....
  4. Bremse vorne löst sich nicht (1.6 tdci 2007)

    Bremse vorne löst sich nicht (1.6 tdci 2007): Heute ist mir bei der Autobahnfahrt von ca. 13 km aufgefallen, dass bei meinem Ford Fiesta BJ 2007, 1.6 tdci, 181.000 km von der Vorderachse ein...
  5. ABS Block defekt

    ABS Block defekt: Hallo, ich benötige direkt mal eure Hilfe... Beim Ka meiner Tochter ( BAujahr 2007, 1,3 l) ist der ABS Block defekt, die Reparartur sprengt laut...