Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Modeo 2.0 springt nicht mehr an

Diskutiere Modeo 2.0 springt nicht mehr an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, bin hier neu und wende mich heute an euch und bitte euch um eure Hilfe. Habe einen Ford Mondeo 2.0 Bj. 2006-145PS mit "Fahrzeug läuft nur...

  1. #1 duschei, 07.07.2012
    duschei

    duschei Neuling

    Dabei seit:
    07.07.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, bin hier neu und wende mich heute an euch und bitte euch um eure Hilfe.
    Habe einen Ford Mondeo 2.0 Bj. 2006-145PS mit "Fahrzeug läuft nur auf 3 Zylinder" gekauft Nach dem festgestellten Zylinderkopfschaden ( keine Kompression auf dem 2. Zylinder-Ventil durchgebrannt ) habe ich mir einen gebr. Kopf besorgt und von einer Spezialfirma gehärtete Ventilsitze einfräsen lassen. Habe Anschließend die Ventile mit neuen Stössel eingestellt ( Einlass = 0,25 / Auslass = 0,30 ). Steuerkette und Nockenwelle eingestellt und alles wieder zusammengebaut. Dann Motor gestartet und er lief wieder nur auf 3 Zyl.:rasend:. Um Festzustellen, welcher Zylinder nicht mitarbeitet habe ich einen Zündkerzenstecker abgezogen, und das FZ versucht zu starten. Bei jeden der 4 Zylinder sprang das FZ nicht mehr an ? Also neue Zündspule und Kabel, Zündkerzen auch neu aber nichts. Beim Starten meint man daß der Motor jeden moment anspringt aber nichts. Auch der Drehzahlmesser im Tacho steht während des startens auf 0. Habe nun die Kompresion gemessen (Motor kalt) je nach Zylinder zwischen 5 und 7 Bar.
    Also nochmal alles von vorne Zylinderkopf ausbauen aber allle Ventile dicht, Steuerkette wieder neu auflegen, alles zusammenbauen aber nichts erkennbar daß irgendetwas nicht passen sollte .
    Was könnte der Fehler sein ? Das FZ lief mit dem alten Zylinderkopf aber nur auf 3 Zyl.
    Bitte um Hilfe !!!!
     
  2. #2 GeloeschterBenutzer, 07.07.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    steuerzeiten überprüft ?
    zündfunke ?
    kraftstoffeinspritzung ?
     
  3. meiky

    meiky Guest

    Hallo duschei,

    ein Kompressionsdruck von 5-7 bar ist viel zu niedrig !
    Normal bei diesen Motor wäre 12-14 bar.
    Die Verschleissgrenze liegt bei 9 bar.

    Sagt dir ein Druckverlusttest etwas ?
    Den solltest du machen, damit kann man viele Fehler einkreisen.
    So zusuchen bringt dir nichts, der Motor wird nie laufen.


    VLG Meiky
     
  4. #4 GeloeschterBenutzer, 07.07.2012
    Zuletzt von einem Moderator bearbeitet: 07.07.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    erklärt aber nicht warum der motor vor dem kopf wechsel noch gelaufen ist
    und mit nem instandgesetzten nicht mehr :gruebel:

    gibt ja nur 3 möglichkeiten wo der druckverlust stattfinden kann .
    -kopfdichtung
    -ventile
    -kolbenringe
    und evt ein riß im kopf oder zylinder , was man im kaltzustand aber eher nicht feststellen kann beim druckverlusttest
     
  5. #5 meiky, 07.07.2012
    Zuletzt von einem Moderator bearbeitet: 07.07.2012
    meiky

    meiky Guest

    Moin, Moin,

    mit einen Kompressionsdruck von 5-7 springt dieser Motor nicht mehr an,
    und selbst wenn, hätte er keine Leistung.
    Da hat ja mein kleiner Hamster mehr Kraft !

    VLG Meiky

    PS. Bei einen Druckverlusttest spielt Motor warm oder kalt keine Rolle !
     
  6. #6 thomas-kn, 10.07.2012
    thomas-kn

    thomas-kn Benutzer

    Dabei seit:
    29.06.2010
    Beiträge:
    96
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Mk3 Kombi;2001; BRC Sequent24
    Hallo
    Er schreibt aber leider die Kompressionswerte vor dem Umbau nicht auf.
    Eher was falsch zusammengebaut oder den falschen OT genommen.

    Gruß

    Thomas
     
  7. #7 duschei, 18.07.2012
    duschei

    duschei Neuling

    Dabei seit:
    07.07.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, danke an euch für eure Hilfe. FZ läuft jetzt :-)
    Danke nochmal
    MFG
    duschei
     
  8. #8 munkmill, 18.07.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Hallo duschei,

    auch wenn ich den Thread nur passiv verfolgt habe, wäre es doch schön, wenn Du schreiben würdest, woran es nun gelegen hat und ggf. wie der Fehler behoben wurde.

    Viele Grüße
     
Thema:

Modeo 2.0 springt nicht mehr an

Die Seite wird geladen...

Modeo 2.0 springt nicht mehr an - Ähnliche Themen

  1. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  2. Suche Mondeo Mk3 1.8 2.0 Benziner m. Klimaaut. Facelift Armatur Kabelbaum gesucht.

    Mondeo Mk3 1.8 2.0 Benziner m. Klimaaut. Facelift Armatur Kabelbaum gesucht.: Also, ich suche für einen Ford Mondeo Bj. 2005-2007 einen Armatur Kabelbaum für einen 1.8 2.0 Benziner 4-Zyl. mit Klimaautomatik. Der Kabelbaum...
  3. Biete Focus MK1 2.0 Turnier Exclusiv Teile (Schlachtung) & RS Edition Schweller abzugeben

    Focus MK1 2.0 Turnier Exclusiv Teile (Schlachtung) & RS Edition Schweller abzugeben: Biete hier aus meinem Focus Ghia Exclusiv 2.0 Turnier BJ. 2002 einige Teile. [ATTACH] 1. 4-fach Fensterheberschalter Set 20 € 2....
  4. Suche Mondeo MK3 Lüftungsgitter und mehr...

    Mondeo MK3 Lüftungsgitter und mehr...: Nach einem Unfall baue ich meinen BWY um. Suche dringend folgende Teile: Lüftungsgitter unten Mitte (siehe Beispielbild) Kühlergrill (ST220 /...
  5. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...