Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Modul – Heizgebläse Defekt oder nicht angeschlossen?!?

Diskutiere Modul – Heizgebläse Defekt oder nicht angeschlossen?!? im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; hallo,,, habe mein scorpio eben selbst ausgelessen.. da erschien auf der beifahrerseite die 57, also fehler code 7.. und der ist Modul –...

  1. #1 Scorpio_Driver, 09.10.2011
    Scorpio_Driver

    Scorpio_Driver VW Jäger

    Dabei seit:
    03.08.2008
    Beiträge:
    398
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick ez 2003 2,0 124PS
    hallo,,, habe mein scorpio eben selbst ausgelessen.. da erschien auf der beifahrerseite die 57, also fehler code 7.. und der ist Modul – Heizgebläse
    Defekt oder nicht angeschlossen...


    hm... er bläst wie er solll... die klappen funktionieren... warm macht er auch, ABER nur auf der fahrerseite... beifahrerseite bläst er abgrundtief kalt als wenn klima an sei... die klappen funktionieren noch hörte man beim test...

    wer kann mir helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Modul – Heizgebläse Defekt oder nicht angeschlossen?!?

Die Seite wird geladen...

Modul – Heizgebläse Defekt oder nicht angeschlossen?!? - Ähnliche Themen

  1. focus 2012 bluetooth / spracherkennung defekt

    focus 2012 bluetooth / spracherkennung defekt: Hallo, hab mir vor kurzem einen gebrauchten Focus Turnier Titanium (BJ 8/2012) mit Sony Radio gekauft. Leider funktioniert bei dem Auto weder...
  2. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  3. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  4. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  5. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...