Focus 2 (Bj. 04-08) DA3/DB3 Modul Zentralverriegelung abgesteckt

Diskutiere Modul Zentralverriegelung abgesteckt im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Guten Abend, ich habe an meinem Mk2 den Dachhimmel ausgebaut und dabei das Modul für die Zentralverriegelung abgezogen. Nun hab ich es wieder...

  1. dnymly

    dnymly Neuling

    Dabei seit:
    31.12.2016
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    FoFo II 1.6 16V Ghia '06 vFL Benzin/LPG Zavoli
    Guten Abend,

    ich habe an meinem Mk2 den Dachhimmel ausgebaut und dabei das Modul für die Zentralverriegelung abgezogen.
    Nun hab ich es wieder angesteckt und bemerkt, dass meine Zentralverriegelung nicht mehr funktioniert. Es steht ein Fehler im Fehlerspeicher, welchen ich aber nicht löschen kann, er kommt jedes mal erneut.
    Hab ich was übersehen? Muss ich das Modul irgendwie neu anlernen?
     

    Anhänge:

  2. #2 Caprisonne, 19.01.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    3.130
    Zustimmungen:
    528
    Fahrzeug:
    Zu Viele
    Das ist eher nur das Modul für den Funkempfänger
    Die eigentliche Steuerung fürdie ZV ist im GEM / BCM hinterm Handschuhfach
    unddieZV sollte mechanisch übers türschloß eigentlich immernoch funktionieren .
     
  3. dnymly

    dnymly Neuling

    Dabei seit:
    31.12.2016
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    FoFo II 1.6 16V Ghia '06 vFL Benzin/LPG Zavoli
    Sorry, ja das meinte ich. Am Türschloss klappts noch, nur über Funk nicht mehr.
     
  4. #4 Caprisonne, 19.01.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    3.130
    Zustimmungen:
    528
    Fahrzeug:
    Zu Viele
    Wie lautet denn der abgespeicherte Fehler?
     
  5. dnymly

    dnymly Neuling

    Dabei seit:
    31.12.2016
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    FoFo II 1.6 16V Ghia '06 vFL Benzin/LPG Zavoli
    Anbei der Screenshot aus ForScan.
     

    Anhänge:

  6. #6 Caprisonne, 19.01.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    3.130
    Zustimmungen:
    528
    Fahrzeug:
    Zu Viele
    Endweder Modul geschrottet oder es gibt ein Steckerproblem
    Pins verbogen/aufgeweitet , Kabel abgerissen oder sowas in der art .
     
  7. #7 dnymly, 19.01.2020
    Zuletzt von einem Moderator bearbeitet: 19.01.2020
    dnymly

    dnymly Neuling

    Dabei seit:
    31.12.2016
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    FoFo II 1.6 16V Ghia '06 vFL Benzin/LPG Zavoli
    Das ist schlecht. Pins hab ich schon gecheckt, sind gerade. Stecker schau ich mir bei Tageslicht mal genauer an. Ein neues Modul würde Plug&Play passen?

    Oder ist das Ding seperat abgesichert und die Sicherung eventuell durch?
     
  8. #8 Caprisonne, 19.01.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    3.130
    Zustimmungen:
    528
    Fahrzeug:
    Zu Viele
    Fals die alte GEM verbaut ist mal die Sicherung 43 prüfen
     
    dnymly gefällt das.
  9. #9 MucCowboy, 19.01.2020
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.460
    Zustimmungen:
    1.596
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Das müste die Sicherung 43 sein. Siehe Berdienungsanleitung zum Fahrzeug. Die ist aber auch für die Heizungs-/Klimaregelung zuständig. Funktioniert diese?
    Der Strom aus besagter Sicherung kommt am Funkempfängermodul am grange/gelben Kabel an. Dort kannst Du nachmessen.

    EDIT: ooops, zu spät ;)
     
    dnymly gefällt das.
  10. dnymly

    dnymly Neuling

    Dabei seit:
    31.12.2016
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    FoFo II 1.6 16V Ghia '06 vFL Benzin/LPG Zavoli
    So Jungs, Fehler gefunden, bitte nicht steinigen. Hatte vergessen die Masse wieder anzuschrauben... Ich bedanke mich trotzdem für eure Antworten.

    Mal was anderes, ich hab den Himmel ja ausgebaut, um meine Dachreling ausbauen zu können, da ich gelesen hab, dass die von unten mit 3 Muttern geschraubt ist. Habe das Wasserproblem im Kofferraum und wie ich heute feststellen musste auch über dem Himmel. Nur ich kann keine Mutter finden. Wo sitzen die? Und stimmt das überhaupt, dass die Reling geschraubt ist?
     

    Anhänge:

  11. #11 stemmerter, 19.01.2020
    stemmerter

    stemmerter Benutzer

    Dabei seit:
    16.07.2009
    Beiträge:
    168
    Zustimmungen:
    28
    Fahrzeug:
    Focus MK2 vFL
    +
    C-Max MK1 vFL
    Entschuldige, dass ich nachfrage: Hast Du denn einen Turnier (Kombi)? Oder noch den zederngrünen 5-Türer aus Deinem älteren Beitrag, weil dann kannst Du ja keine Dachreling haben, sondern nur die flache Leiste. Die wiederum wäre nur verklebt.
     
  12. dnymly

    dnymly Neuling

    Dabei seit:
    31.12.2016
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    FoFo II 1.6 16V Ghia '06 vFL Benzin/LPG Zavoli
    Ah okay. Wusste nicht, dass die da unterschiedlich sind, dachte die Plastikleiste ist geschraubt. Ich hab noch den zederngrünen 5-Türer Schrägheck. Also warm machen und vorsichtig abziehen?
     
  13. #13 stemmerter, 19.01.2020
    stemmerter

    stemmerter Benutzer

    Dabei seit:
    16.07.2009
    Beiträge:
    168
    Zustimmungen:
    28
    Fahrzeug:
    Focus MK2 vFL
    +
    C-Max MK1 vFL
    Jap, hier von mir auch nochmal bebildert: Wassereintritt
     
  14. dnymly

    dnymly Neuling

    Dabei seit:
    31.12.2016
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    FoFo II 1.6 16V Ghia '06 vFL Benzin/LPG Zavoli
    Der ist ja ein Turnier, tut aber nix zur Sache, oder?
    Mache das dann wahrscheinlich erst , wenns wieder bisschen wärmer ist. Die Risse sehen schon brutal aus.
     
Thema:

Modul Zentralverriegelung abgesteckt

Die Seite wird geladen...

Modul Zentralverriegelung abgesteckt - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Bluetooth Modul Auswahl / Einbau

    Bluetooth Modul Auswahl / Einbau: Hallo zusammen! Ich möchte meinen Fiesta MK7 (2010, 82PS) mit einem Bluetooth Modul nachrüsten. Hierzu meine Überlegungen: "China-Radios" waren...
  2. Mondeo 4 (Bj. 07-10) BA7 Zentralverriegelung geht nicht mehr auf

    Zentralverriegelung geht nicht mehr auf: Hallo liebes Forum, habe seit eben das Problem das mein Mondeo, Mk4 Bj. 2007, sich nicht mehr aufschließen lässt. Heute Morgen war noch alles ok,...
  3. Suche Fiesta MK6 Airbag Modul

    Fiesta MK6 Airbag Modul: HI *** Inhalt gelöscht by MOD, Begründung siehe unten ***
  4. Zentralverriegelung F150

    Zentralverriegelung F150: Ich muss wieder nerven, sorry Leute. Bei meinen 09 F150 kriege ich die ZV nicht eingeschaltet. Ich vermute, dass die vor der Verschiffung...
  5. Zentralverriegelung KA 2004 spinnt...

    Zentralverriegelung KA 2004 spinnt...: Hallo, ich habe am Ka 1,3, Bj.10/2004 folgendes Problem: Die Zentralverriegelung spinnt seit kurzem, schließt man mit schlüssel auf oder betätigt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden