Mondeo 4 (Bj. 07-10) BA7 Monde lässt sich nicht starten

Diskutiere Monde lässt sich nicht starten im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo ihr Lieben ich brauch eure hilfe. Mein Ford Monde lässt sich nicht starten und zeigt mir die Wegfahrsperre an.Was kann ich tun. Hatte das...

  1. #1 jasminbmg, 22.01.2016
    jasminbmg

    jasminbmg Neuling

    Dabei seit:
    22.01.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Monde 2009
    Hallo ihr Lieben ich brauch eure hilfe. Mein Ford Monde lässt sich nicht starten und zeigt mir die Wegfahrsperre an.Was kann ich tun. Hatte das schon mal jemand?Lg Jasmin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 22.01.2016
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.441
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    in die Betriebsanleitung schauen
     
  4. #3 Trinity, 22.01.2016
    Trinity

    Trinity Guest

    warscheinlich das altbekannte kabelstrangproblem
     
  5. #4 jasminbmg, 24.01.2016
    jasminbmg

    jasminbmg Neuling

    Dabei seit:
    22.01.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Monde 2009
    habe ich schon bringt mich nicht weiter.
     
  6. #5 Trinity, 24.01.2016
    Trinity

    Trinity Guest

    hast du startknopf oder normales zündschloß ?
     
  7. #6 jasminbmg, 25.01.2016
    jasminbmg

    jasminbmg Neuling

    Dabei seit:
    22.01.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Monde 2009
    Ich hab normales zundschloss.
     
  8. #7 Trinity, 25.01.2016
    Trinity

    Trinity Guest

    der ersatzschlüssel funktioniert dann wahrscheinlich auch nicht oder ?

    wird wohl dann doch auf eine kabelunterbrechung im motorraumkabelstrang hinauslaufen
     
  9. BoIIe

    BoIIe Neuling

    Dabei seit:
    17.12.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk 4 Bj. 2008 2.0 Tdci 96kw
    Ford Escort
    Für mich schmeckt das auch arg nach Kabelbaum. Der ist so ne Überraschungs Box....
    Gibt's eigentlich schon irgendwo einen Schaltplan für das Steuergerät?
    Mfg
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MucCowboy, 31.01.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.712
    Zustimmungen:
    241
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Klar, aber nicht frei verfügbar. Nur für Vertragspartner mit Registrierung und gegen Gebühr. Außer jemand hier arbeitet in so einer Werke und ist bereits, die gewünschten Informationen zu besorgen. Ich bin auch ständig auf der Suche nach solchen Informationen zu meinem MK4, aber nur mit recht mäßigen Erfolgen.
     
  12. BoIIe

    BoIIe Neuling

    Dabei seit:
    17.12.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk 4 Bj. 2008 2.0 Tdci 96kw
    Ford Escort
    Dann muss man wohl doch mal die Werkstatt überfallen . Das wäre eine Riesen Bereicherung für jeden der nen MK4 fährt. Bei der Überraschungs Tüte die die als Kabelbaum eingebaut haben wäre das ne Riesen Hilfe.
     
Thema:

Monde lässt sich nicht starten

Die Seite wird geladen...

Monde lässt sich nicht starten - Ähnliche Themen

  1. Scorpio will nicht durch starten

    Scorpio will nicht durch starten: Hallo Ford Scorpio Gemeinde Habe ein sehr intressantes Problem. Ford Scorpio 2,9 i Kat Automatik BJ 88. Und vorweg ich habe schon sehr viele...
  2. Kein Motorstart - 1. Start ok, 2. Start nach 5Sek, seitdem kein Erfolg

    Kein Motorstart - 1. Start ok, 2. Start nach 5Sek, seitdem kein Erfolg: Hallo liebes Ford-Forum, bisher konnte ich durch nachlesen und sonstiges die Probleme am Escort (BJ 98, 1.6 16V 90PS) immer gut lösen, jedoch bin...
  3. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  4. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Tempomat lässt sich nicht aktivieren

    Tempomat lässt sich nicht aktivieren: Guten Tag Bei meinem Focus MK2 Turnier (Baujahr 2007) lässt sich der Tempomat nicht aktivieren. Was ich bisher gemacht habe: - Taster auf...