Mondeo ´03 tdci geht in der ersten kurve aus

Diskutiere Mondeo ´03 tdci geht in der ersten kurve aus im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hallo leute, bin neu hier, haben einen ´03 mondeo 130ps, autom. folgendes macht mit etwas kopfschmerzen: 1. die vorglühlampe hat in den letzten...

  1. #1 butzebu, 22.05.2007
    butzebu

    butzebu Guest

    hallo leute,

    bin neu hier, haben einen ´03 mondeo 130ps, autom.
    folgendes macht mit etwas kopfschmerzen:
    1. die vorglühlampe hat in den letzten 4 wochen 3 mal angefangen zu blinken
    und
    2. was schlimmer (denke ich) ist, dass, wenn ich den motor starte (problemlos) dieser fast immer nach dem anfahren ausgeht, wenn man 20-50 meter fährt, quasi bis zu ampen. also ich fahre, dann bremse ich (vom gas gehen reicht aus aus) und der motor geht aus. habe mal getestet, ohne anfahren etwas gas geben, so beo 2500u stottert er. wenn ich aber dieses erstes bremsmanöver überstanden habe, läuft er wie ein kätzchen :)

    was sagen die profis dazu.

    und noch eine frage: weiss jemand, ob man den kofferraum (turnier) mit automatik ausstatten kann (klick: kofferraum auf, klick: und zu:)))
     
  2. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Wie viel KM hat der drauf ?

    Hier im Forum lese ich viel vom Nockenwellensensor... also gerade mit dem Blinken da...

    schau doch gerade bei der Sparte Mondeo weiter nach unten... da ist auch so ein Problemfall
     
  3. #3 butzebu, 22.05.2007
    butzebu

    butzebu Guest

    70000km
     
  4. #4 Fordbergkamen, 22.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.097
    Zustimmungen:
    28
    Hallo,
    ich würde auf Undichtigkeiten im Kraftstoffsystem tippen.
    Schau doch mal nach ob du feuchte Flecken finden kannst.
    MfG
    Dirk
     
  5. #5 butzebu, 22.05.2007
    butzebu

    butzebu Guest

    Undicht? eher nicht, da es nur auf den ersten metern passiert, danach läuft er ohne Probleme. Und Flecken gibt es keine
     
  6. #6 Fordbergkamen, 22.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.097
    Zustimmungen:
    28
    Nur auf den ersten Metern und nur wenn er länger gestanden hat...?
    Kann sein das er irgendwo leckt oder Luft zieht, nicht viel und wenn er läuft drückt er die Luft raus und läuft wieder perfekt.
    Zumindestens die Fehlersuche auf den Bereich ausdehnen.
    Handpumpe ist noch vorhanden? Dann pump mal ordentlich durch und starte dann, mit hoher Wahrscheinlichkeit läuft er dann sofort einwandfrei.
    Einfach ausprobieren, die Art der Fehlersuche ist Kostenfrei.
    MfG
    Dirk
     
  7. #7 butzebu, 23.05.2007
    butzebu

    butzebu Guest

    handpumpe? häää? was will mit der dichter damit sagen???

    grübbel grübbel, kratz am kopf:gruebel:
     
  8. #8 butzebu, 18.06.2007
    butzebu

    butzebu Guest

    hallo,

    so, am Fr. war ich in der werkstatt (vorher angerufen, Nockenwellensensor bestellt, auf gut Glück). der mech hat den lappi angeschlossen, fehler: nockenwellensensor, also getauscht, danach lief er wieder fehlerfrei, auch besser, die drehzal war "stabiler". das hielt ganze 250km bzw. 2 tage. seit gestern wieder das gleiche: motor starten (problemlos), dann in N etwas gas geben und der drehzahlmesser schwankt zwischen 0 umd 750, geht also fast aus. auch während der fahrt schaltet er so, dass die drehzahl in 2 stufen runtergeht, ich bin mir sicher, dass direkt nach dem wechsel es schön sauber von z.b. 2000 auf 1500 geschaltet hat, jetzt: 2000, 1800, 1500. was meint ihr? wieder sensor? muss ja fast so sein, oder? es würde übrigens nur der sensor getauscht, keine stecker oder kabel, der mech hat nur etwas gel(?) auf den blauen stecker gegeben.

    :gruebel:
     
  9. #9 butzebu, 18.06.2007
    butzebu

    butzebu Guest

    hallo leute,

    jetzt brauche ich etwas hilfe von euch:

    bei ford gewesen (andere werkstatt) und folgende fehlercodes:

    P1631
    P0571

    die meinen, kann 15min oder 8 std. dauern um genau rauszufinden, was es ist, da ich aber werkstätten nicht traue, gehe ich davon aus, dass die richtung 8std. gehen werden und die rechnung entsprechend aussieht. hatte schon jemand solche fehler? was kann es sein?

    gruss

    butzebu
     
  10. #10 butzebu, 18.06.2007
    butzebu

    butzebu Guest

    hallo,

    wenn man nicht alles selber macht...


    P1631 Main relay malfunction (power hold)

    durfte klar sein, Relay tauschen :)


    P0571
    Cruise Control/Brake Switch A Circuit Malfunction


    was ist denn das? sicherung? relay? was ist Switch A???
     
  11. #11 OHVfocusOHV, 18.06.2007
    OHVfocusOHV

    OHVfocusOHV Irrer

    Dabei seit:
    15.05.2007
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta ST ´05
    brake switch a heißt bremslichtschalter kreis 1
     
  12. #12 butzebu, 19.06.2007
    butzebu

    butzebu Guest

    aha,

    danke. aber wo genau soll ich welchen fehler suchen/beheben? kann es auch damit zusammen hängen, dass NUR der NW-Sensor getauscht wurde, nicht der Kabelstrang oder der Stecker? wie gesagt, der Wagen lief nach dem tausch ganze 200km wie neu, schön sauber geschaltet, keine probleme mit der drehzahl und jetzt wieder ärger. habe alles mit kontaktspray eingesprüht, hat nicht geholfen. und weiss jemand, wo dieses "main relay" sitzt?
     
Thema:

Mondeo ´03 tdci geht in der ersten kurve aus

Die Seite wird geladen...

Mondeo ´03 tdci geht in der ersten kurve aus - Ähnliche Themen

  1. 1.8 TDCi nimmt kein Vollgas an, AGR?

    1.8 TDCi nimmt kein Vollgas an, AGR?: Hallo zusammen, ich habe jetzt schon im Forum nachgelesen, aber diesen Fall auf die Schnelle so nicht gefunden. Falls ich hier falsch bin, dann...
  2. Vorglühprobleme1.6 tdci...2009..

    Vorglühprobleme1.6 tdci...2009..: Hallo zusammen .....bei unserem 1.6 tdci Bj. 2009 sind Vorglühprobleme vorhanden...Kontrollleuchte vorglühen geht ganz normal.. aber es wird...
  3. Ford Grand C Mac 2011.1.6 tdci Zahnriemenwechseln..Markirung

    Ford Grand C Mac 2011.1.6 tdci Zahnriemenwechseln..Markirung: Zahnriemenwechseln.markirung grand c max 2011.1.6 tdci
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 FoFo CC 3 Felgen und Reifen vom Mondeo

    FoFo CC 3 Felgen und Reifen vom Mondeo: Ich kann für mein Cabrio Original Ford Stahlfelgen 6,5J x 16H2 ET50 vom Mondeo bekommen. Reifen sind 215 - 55 R16 93 H. Original sind 205 50 17...
  5. Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung

    Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung: Vieleicht kann mir ja jemand helfen,gestern ging erst die rechte Seite bei meinem Focus nicht und Abends hat es dann auch die Linke erwischt....