Mondeo 1,6 BJ 97 mit 90PS Kombi, Motor geht nach 200m aus

Diskutiere Mondeo 1,6 BJ 97 mit 90PS Kombi, Motor geht nach 200m aus im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; So nun tritt wieder ein Prob auf. der motor geht nach dem kaltstart in ca. 200m wieder aus...kurz warten und dann springt er wieder an und es...

  1. #1 Silent82, 17.04.2008
    Silent82

    Silent82 Guest

    So nun tritt wieder ein Prob auf. der motor geht nach dem kaltstart in ca. 200m wieder aus...kurz warten und dann springt er wieder an und es passiert auch nicht mehr, dass er aus geht...das kommt erst wieder, wenn er etwas länger steht...

    öl und so schon alles gewechselt...zündkerzen ausgetauscht...genauso wie die batterie...weiß einfach nicht mehr wo ich suchen soll...werkstatt findet auch nichts

    und dann hab ich noch eine frage...wo befindet sich denn der türkontakt auf der beifahrerseite, damit die innenraumlampe ausgeht...fürher war da immer so ein kontaktschalter, den ich da nicht finde oder ich bin blind :verdutzt:

    habe im gesamtem Forum nachgeschaut und nichts gefunden, wenn doch sagt mir einfach wo und ich schau es mir an ;)

    danke für eure hinweise

    lg

    ronny
     
  2. #2 MucCowboy, 17.04.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.908
    Zustimmungen:
    410
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Die Türkontakte sind bei Deinem Mondeo in den Schlossfallen, also für die Vordertüren an den B-Säulen. Da ist ein Gummi, der durch die Tür reingedrückt wird. Und in dem Gummi sitzt der Schalter drin.

    Offtopic: Könntest Du Dir bitte angewöhnen, einen sinnvollen, aussagekräftigen Titel zu schreiben, und nicht einfach nur die Fahrzeugdaten. In der Themenliste ist das völlig nichtssagend, und viele werden da einfach drüber hinweggehen, weil es für sie keine Frage ist, die sie interessiert.

    Grüße
    Uli
     
  3. #3 Silent82, 18.04.2008
    Silent82

    Silent82 Guest

    guten morgen

    danke dir...werde ich mal schauen und bescheid geben, ob es geklappt hat

    das Thema werde ich dann nächste mal richtig sinnvoll schreiben, hast ja auch recht...sorry

    lg

    ronny
     
  4. #4 Silent82, 18.04.2008
    Silent82

    Silent82 Guest

    hallo...

    also ich habe jetzt mal geschaut...das die innenbeleuchtung nicht ausgeht, liegt an dem beifahrer türkontakt...kannst du mir sagen wie ich diesen raus bekomme...der ist in der schlossfalle eingeklickt, aber wenn ich da ran gehe, bricht der mir doch bestimmt weg?...

    oder kann ich die komplette schlossfalle rausnehmen...die ist ja nur mit zwei schrauben in der säule befestigt...gehen die dann problemlos wieder rein und halten richtig?

    hinweis:

    bei mir ist nur ein wenig von dem plastiknippel, der auf dem gummi liegt weg...deswegen wird der denke ich mal nicht mehr richtig rangedrückt...

    danke für jede hilfe

    LG

    ronny
     
  5. #5 MucCowboy, 18.04.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.908
    Zustimmungen:
    410
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nö, der Druckschalter sitzt bombenfest in der Schlossfalle drin, bei dem Versuch, den Schalter da rauszubauen, wirst Du ihn vermutlich zerstören. Ich hab aber noch welche hier. Bei Interesse PN.

    Die Schlossfalle ist nur mit den zwei Schrauben festgemacht. Könnte sein, dass Du die Muttern innen in der Säule festhalten musst, damit sie nicht innen runterfallen, das weiß ich nicht genau. Dann geht das sicher bei abgenommener Innenverkleidung.

    Grüße
    Uli
     
  6. #6 titanium115, 20.04.2008
    Zuletzt bearbeitet: 20.04.2008
    titanium115

    titanium115 Benutzer

    Dabei seit:
    10.06.2006
    Beiträge:
    498
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta ST
    Hallo....

    wegen dem ausgehen...frag mal Deinen freundlichen....gibt es eine Umrüstaktion für.....
    geänderte Stössel,Schachftringe.....

    und hoffe Du hast auf Deinen Mondeo 5w30 oder 5w40 Oel drauf!!!!!!

    Gruß titanium115


    siehe hier im Forum unter Treffen...am 5.7.08 in Wardenburg(Oldenburg)....sind bis jetzt schon über 40 Fahrzeuge angemeldet.....wäre toll wenn Ihr auch dabei seit.....
     
  7. #7 drfel123, 20.04.2008
    drfel123

    drfel123 Guest

    Hatte das mit dem ausgehen bei meinem Mondeo auch. Habe den Luftmassenmesser gewechselt dann lief er wieder.
     
  8. #8 Silent82, 20.04.2008
    Silent82

    Silent82 Guest

    Danke für eure ( titanium115 und drfel123 ) Antworten

    werde es mal prüfen und ggf. nachbessern

    ich weiß nicht, was die werkstatt für ein Öl rein gemacht hat...werde das mal auf der Rechnung nach schauen oder dort nachfragen

    normalerweise nehme ich immer 5w40, aber als er wegen den querlenkern in der werkstatt war, haben die gleich das öl und den filter dazu mitgemacht, weil nur noch ein tropfen drin war...obwohl ich erst vor einem halben jahr ausgewechselt hatte...

    na ja...werde mich aber melden, wenn ich es gefunden habe und ob eure tipps geholfen haben

    lg

    ronny
     
Thema:

Mondeo 1,6 BJ 97 mit 90PS Kombi, Motor geht nach 200m aus

Die Seite wird geladen...

Mondeo 1,6 BJ 97 mit 90PS Kombi, Motor geht nach 200m aus - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  2. Biete AZUGA Produkte für Ford Fiesta ab Bj. 10/2008

    AZUGA Produkte für Ford Fiesta ab Bj. 10/2008: Hallo Ihr Lieben, aufgrund des Verkaufs meines Ford Fiesta Bj. 2012 verkaufe ich folgende Produkte: 1. AZUGA Kofferraumwanne NP 23,90 für 12...
  3. Biete Verkaufe Kofferraummatte mit Ladekantenschutz für Ford MONDEO

    Verkaufe Kofferraummatte mit Ladekantenschutz für Ford MONDEO: Hallo Zusammen, Ich verkaufe eine 2-teilige Kofferraummatte oder Kofferraumschutz mit einem eingebauten Ladekantenschutz, es war leider ein...
  4. 1.25 44kw 17 Zoll Felgen geht das gut?

    1.25 44kw 17 Zoll Felgen geht das gut?: Hallo es ist mein erster Beitrag hier! ich habe für mein Fiesta ja8 1.25 44kw 17 Zoller geholt, reifen würde ich 195 er nehmen meine Frage ist,...
  5. Biete Sierra XR4X4 2.9 Bj 1989

    Sierra XR4X4 2.9 Bj 1989: [ATTACH] [ATTACH] [ATTACH] Hallo an alle. Biete hier meinen Sierra an. Hab ihn als Projekt gekauft und wieder neu aufgebaut. Einzig die Lackierung...