Mondeo 1,6L 16V mit Kaltlaufproblem

Diskutiere Mondeo 1,6L 16V mit Kaltlaufproblem im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, habe mich gerade angemeldet! Ich habe da ein Problem mit dem 1,6L 16V von 1997. Habe den Wagen gekauft um unseren Schäferhund mal...

  1. #1 clutsch, 06.01.2008
    clutsch

    clutsch Guest

    Hallo Leute, habe mich gerade angemeldet! Ich habe da ein Problem mit dem 1,6L 16V von 1997. Habe den Wagen gekauft um unseren Schäferhund mal mitnehmen zu können. Doch folgendes Problem tritt immer auf: Wenn der Motor kalt gestartet wird, läuft er im Stand einwandfrei. Gebe ich aber einmal etwas Gas, geht er nach rückgang ins Standgas sofort aus und springt dann öfter auch sehr schlecht wieder an. Dies macht er so etwa auf 1-3Km, bis etwas Temperatur vorhanden ist, dann läuft er wieder Problemlos im Standgas! Was mir auch aufgefallen ist, das der Motor im Stangas wenn er kalt ist nicht höher dreht als im warmen Zustand. Auch wenn der Motor kalt nur im Stangas gestartet wird, läuft er max. 2Minuten und geht dann von alleine aus! Nur zur Info, Kerzen und Zünkabel sind Neu. Beim Boschdienst haben die den Fehler nicht gefunden, da hat er aber auch gerade keine Probleme gemacht und es war noch nicht so kalt!

    Hat hier jemand eine Idee oder einen Tipp?

    Noch eins, der Mondeo hat EURO 2, könnte man den auf EURO 3 Umrüsten?

    Gruß Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Chuck

    Chuck Benutzer

    Dabei seit:
    30.11.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Hallo

    guck mal nach dem Leerlaufregelventil das kann hängen wenn der Motor kalt ist. Das kannst du ganz einfach ausprobieren machst es einfach mal richtig sauber und dann müsste es auf jedenfall besser sein, fals es daran liegen sollte.

    LG
     
  4. #3 clutsch, 06.01.2008
    clutsch

    clutsch Guest

    Wo sitzt das Ding?
    Gruß
     
  5. Chuck

    Chuck Benutzer

    Dabei seit:
    30.11.2007
    Beiträge:
    66
    Zustimmungen:
    0
    das sitzt am Ansaugkrümmer es ist ca 10 cm lang und silber, mit zwei Schrauben fest gemacht. ein 2 poliger Stecker ist da noch dran.

    LG
     
  6. #5 clutsch, 07.01.2008
    clutsch

    clutsch Guest

    Bei mir ist nix am Ansaugkrümmer, aber an der Spritzwand zur Fahrkabine! Ca.8cm lang mit 2-Pol Stecker und unten 2 Unterdruckschläuche oder so. Ist das das Ding?
    MFG aus NRW
    Clutsch
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 clutsch, 07.01.2008
    clutsch

    clutsch Guest

    Ach ja, silber ist das auch!
    Clutsch
     
  9. #7 clutsch, 07.01.2008
    clutsch

    clutsch Guest

    Hab das Ding gerade ausgebaut und ausgeblasen. Hat sich nix geändert! Selbst wenn ich den Elektrostecker (3 kabel) abziehe ändert sich nix. Selbst mit abgezogenen Unterdruckschläuchen ändert sich nix!? Naja, ein Versuch war es Wert!
    Was könnte es noch sein? Damals bei meinem 2,0L Sierra war das alles einfacher Gestrickt.
    mfg aus NRW Clutsch
     
Thema:

Mondeo 1,6L 16V mit Kaltlaufproblem

Die Seite wird geladen...

Mondeo 1,6L 16V mit Kaltlaufproblem - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171

    Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171: Guten Abend Liebe leute, vorweg sollte ich hier falsch sein bitte gleich um verschiebung an den richtigen platz. :) Nun zu meiner frage: Ich...
  2. Alufelgen Mondeo MK4 auf CMax Baujahr 2013?

    Alufelgen Mondeo MK4 auf CMax Baujahr 2013?: Auf der Suche nach Alufelgen (mir wurden meine gerade geklaut) für meinen CMax, Baujahr 2013, bin ich auf scheinbar passende des Mondeos MK 4...
  3. Biete Mondeo MK4 Titanium Turnier 2009

    Mondeo MK4 Titanium Turnier 2009: zum Verkauf hier mein Ford Mondeo Titanium Turnier wegen Fahrzeugwechsel Baujahr 2009 KM: ca. 156000 (wird noch täglich genutzt) Motor: 2l...
  4. Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner

    Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner: Moin Jungs, Ich habe ein Problem mit dem Leerlauf meines Ford Fiesta Mk7, der früher traumhaft ruhig war Zu den Technischen Daten: Baujahr:...
  5. Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1

    Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1: Hallo zusammen, seit kurzen blinkt die Airbagleuchte meines Mondeos: 1993 - 90 PS -CLX Ausstattungsvariante (CLX verfügt nur über einen...