Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo 1.8TD springt nur schwer an

Diskutiere Mondeo 1.8TD springt nur schwer an im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, ich war einmal stolzer Besitzer eines Ford Mondeo MK2 1.8TD, bis der Motor durch einen Nockenwellenbruch verreckte. Habe mir...

  1. #1 speedie0709, 22.11.2009
    speedie0709

    speedie0709 Benutzer

    Dabei seit:
    16.09.2006
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo zusammen,
    ich war einmal stolzer Besitzer eines Ford Mondeo MK2 1.8TD, bis der Motor durch einen Nockenwellenbruch verreckte. Habe mir daraufhin einen anderen Motor besorgt( Rumpf) und Ihn von einem Bekannten einbauen lassen.Folgendes Problem ist aufgetreten Er springt garnicht bis schlecht an! Meine Vermutung liegt im Bereich der Einspritzpumpe. Ich habe mir das ganze schon desöfteren angeschaut und auch schon den Zahnriemen erneuert, aber ich konnte keinen Fehler feststellen. Die Markierungen stimmen überein auch der Bohrer geht in die vorgesehene Kerbe und unten habe ich mir sogar einen Zentrierdorn besorgt. Aber Er will einfach nicht und wenn Er anspringt qualmt Er nur extrem weißlich. Da Er mir zur Verschrottung zu schade ist wollte ich fragen ob jemand aus dem Kreis Unna sich das ganze vor Ort anschauen kann? Natürlich bin ich gerne bereit etwas dafür zu bezahlen. Ich habe eine warme Halle und auch alle nötigen Werkzeuge. Wer mag kann sich gerne melden.

    LG aus Kamen
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Was außer dem Rumpf hast du denn noch umgebaut? Zylinderkopfdichtung ist ja bestimmt neu?
     
  3. #3 speedie0709, 23.11.2009
    speedie0709

    speedie0709 Benutzer

    Dabei seit:
    16.09.2006
    Beiträge:
    38
    Zustimmungen:
    0
    Den Motor habe ich selbst aus einem fahrbereiten Mondeo ausgebaut! Nach einer ausführlichen Probefahrt habe ich den Motor erst ausgebaut. Der Motor lief wunderbar kein Qualm oder ähnliches. Da ich keine Zeit hatte, hat ein Bekannter für mich den Umbau übernommen. Alle Anbauteile von dem alten Motor sprich Einspritzpumpe, Düsen, Lima, Anlasser kamen an den neuen Motor. Nur leider habe ich den Fehler bis jetzt nicht finden können, da ich in meiner Fehlersuche auch zum Teil eingschränkt bin. Ich kann z.b. nicht die Düsen überprüfen oder das Fahrzeug auslesen. Bei der Einstellung der Einspritzpumpe kann ich mich auch nur an die vorgegebenen Markierungen halten. Es kann ja gut möglich sein das der Förderbeginn der Pumpe überhaupt nicht stimmt. Da ich aus Platzgründen das Auto loswerden muß, kann ich mir auch vorstellen Ihn für kleines Geld zu verkaufen. Wie gesagt es handelt sich um einen weißen Kombi MK2 aus EZ 12/96. Fahrzeug ist bereits seit 2 Jahren abgemeldet aber rollbereit. Wenn sich keiner findet der sich damit auskennt werde ich Ihn wohl bei ebay versteigern! Wer hier im Forum Interesse hat kann sich gerne melden. Der Zahnriemensatz alleine hat 150 Euro gekostet und hat bis jetzt quasi noch keinen Verschleiß erlitten.
    MfG
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Die Kurbelwelle hat ja immer 2mal OT. Einmal Zylinder 1 beim Verdichten und einmal beim ausstoßen. Du hast das Werkzeug zum abstecken benutzt? Drehe die Kurbelwelle doch mal um 180Grad und lass Einspritzpumpe und Nockenwelle so stehen. ABER bitte von Hand noch paar mal durchdrehen zum testeten ob er ansteht irgendwo.
     
  5. #5 blue-shadow, 23.11.2009
    Zuletzt von einem Moderator bearbeitet: 23.11.2009
    blue-shadow

    blue-shadow Guest

    die Kurbelwelle kann man nicht ohne Nockenwelle durchdrehen da immer irgendein Ventil offen ist, oder irre ich da?
    ich gehe immer hin und stelle 1. Kolben auf OT, schaue das beim 1. Zylinder beide nocken schräg nach oben zeigen (da ist dann irgendwo eine Markierung, oder die Stelle fürs Lineal) schraube die Einspritzleitung vom 1. Zylinder ab und drehe an der Einspritzpumpe solange bis an der Leitung Diesel raus kommt (natürlich dafür die Zündung einschalten), da ist dann der Förderbeginn und irgendwo mußte in dem Bereich dann eine Markierung oder Arettierung sein
     
  6. #6 speedie0709, 23.11.2009
    speedie0709

    speedie0709 Benutzer

    Dabei seit:
    16.09.2006
    Beiträge:
    38
    Zustimmungen:
    0
    Vielen Dank für Eure Tipps! Letzteres werde ich mal ausprobieren sobald ich Zeit habe. Ich werde auf jeden Fall berichten, falls sich etwas verändert.
     
  7. #7 blue-shadow, 23.11.2009
    blue-shadow

    blue-shadow Guest

    ich wünsch dir viel Erfolg
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Jein. Ein wenig muss man an der Nockenwelle drehen um weiter zu kommen wenn der Kolben am Ventil ansteht. Mit dem richtigen Werkzeug ist es ja aber eigentlich auch nicht nötig da es dann eindeutig ist.
     
  9. #9 autohaus bathauer, 24.11.2009
    autohaus bathauer

    autohaus bathauer Guest

    Ich gehe davon aus das die steuerzeiten bei dem motor nicht passen,dieser motor reagiert auf vestellte bzw nicht richtig eingestellte steuerzeiten sehr empfindlich.
     
  10. #10 speedie0709, 27.11.2009
    speedie0709

    speedie0709 Benutzer

    Dabei seit:
    16.09.2006
    Beiträge:
    38
    Zustimmungen:
    0
    Vielen Dank für Eure Antworten. Wenn ich mal Lust und Zeit habe, werde ich mir das ganze noch einmal anschauen. Ich hoffe, dass ich den Fehler finden werde. Aus meiner Sicht passen die Steuerzeiten. Ich habe bei meinem jetzigen Mondeo auch vor einem Jahr die Riemen erneuert. Habe mir sogar extra den Zentriedorn zugelegt. Bei dem defekten habe ich es genau so gemacht. Ventildeckel ab Motor auf OT vom ersten Zylinder gedreht( sieht man an der Nockenwelle) und alle Markierungen haben gestimmt. Für die EP habe ich einen 5er Bohrer benutzt und unten wie gesagt den Zentrierdorn. Ich kann mir ehrlich gesagt nicht vorstellen, das die Pumpe so verdreht ist, dass Sie zuerst in den 4. Zylinder einspritzt. Denn anspringen tut er ja nach langem würgen aber er qualmt halt wie ne Dampflock. Dabei ist es eher weißer Qualm! Ich werde mir das aber noch einmal anschauen, vielleicht habe ich doch etwas gravierendes übersehen. Fazit für mich nie wieder etwas in eine Werkstatt bringen, sondern lieber selbst in die Hand nehmen.
    LG
     
Thema:

Mondeo 1.8TD springt nur schwer an

Die Seite wird geladen...

Mondeo 1.8TD springt nur schwer an - Ähnliche Themen

  1. Stosstange Ford Mondeo III Stufenheck wechseln

    Stosstange Ford Mondeo III Stufenheck wechseln: Hallo erstmal, Ich SUCHE seit geschlagenen 1 Stunden eine Anleitung, wie Mann eine Stoßstange an einem Ford Mondeo III Stufenheck 2001 B4Y 2.0...
  2. Suche Hilfe zur Wegfahrsperre Ford Mondeo 2.0 Bj: 1999

    Suche Hilfe zur Wegfahrsperre Ford Mondeo 2.0 Bj: 1999: Hallo Fordgemeinde, ich habe da ein Problem mit einem Ford Mondeo Baujahr 1999. Ich schildere es mal kurz. Nicht eingesteckter Schlüssel, die...
  3. Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!

    Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!: Seit ein paar Tagen gehen diese Lampen immer wieder aus.Laut Werkstatt ist es vermutlich der Schalter im Cockpit mit dem das Licht geschaltet...
  4. Biete Mondeo MK3

    Mondeo MK3: Hallo zusammen, ich habe noch einen Mondeo MK3 abzugeben. TÜV im September abgelaufen. BJ2001 - 220000km. 1,8er 125PS - optisch diverse...
  5. Mondeo GBP 1994 H1 wechseln

    Mondeo GBP 1994 H1 wechseln: Hallo Hat jemand vielleicht jemand eine Idee wie ich die H1 Leuchtmittel gewechselt bekomme? Oder besser gesagt diesen Plastik Kasten auf...