Mondeo 1 Kein Zündfunke

Diskutiere Mondeo 1 Kein Zündfunke im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute . Mein Mondeo MK 1 1,6 9o PS BJ 94 ist mir während der Fahrt einfach ausgegangen. Ich hatte erst gedacht Zahnriemenriß,war es aber...

  1. #1 Taunusklinik, 18.03.2007
    Taunusklinik

    Taunusklinik Neuling

    Dabei seit:
    18.03.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Leute . Mein Mondeo MK 1 1,6 9o PS BJ 94 ist mir während der Fahrt einfach ausgegangen. Ich hatte erst gedacht Zahnriemenriß,war es aber nicht. An den Zündkerzen kommt kein Funke an und an der Zündspule -verteiler kommt statt 11V nur 2V an.Die Benzinpumpe baut keinen Druck auf. Benzinpumpenrelais i.o. alle Sicherungen i.o. Was kann der Fehler sein ? Ewentuell hat jemand das gleiche Problem gehabt ? mfG.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 18.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    hast du die Wegfahrsperre von Bosch drin? Das ist die mit dem extra Handsender am Schlüsselbund?
    MfG
    Dirk
     
  4. #3 Taunusklinik, 19.03.2007
    Taunusklinik

    Taunusklinik Neuling

    Dabei seit:
    18.03.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo.Du hast Recht.Ich habe eine Wegfahrsperre von Bosch.Sie ist der Übeltäter.Sie schaltet nur noch den Anlasserstrom.Benzinpumpe und Zündung bleiben unterbrochen.Nun läüft er wieder.
     
Thema:

Mondeo 1 Kein Zündfunke

Die Seite wird geladen...

Mondeo 1 Kein Zündfunke - Ähnliche Themen

  1. Alufelgen Mondeo MK4 auf CMax Baujahr 2013?

    Alufelgen Mondeo MK4 auf CMax Baujahr 2013?: Auf der Suche nach Alufelgen (mir wurden meine gerade geklaut) für meinen CMax, Baujahr 2013, bin ich auf scheinbar passende des Mondeos MK 4...
  2. Biete Mondeo MK4 Titanium Turnier 2009

    Mondeo MK4 Titanium Turnier 2009: zum Verkauf hier mein Ford Mondeo Titanium Turnier wegen Fahrzeugwechsel Baujahr 2009 KM: ca. 156000 (wird noch täglich genutzt) Motor: 2l...
  3. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...
  4. Radiotausch, Original gegen 1-din Radio

    Radiotausch, Original gegen 1-din Radio: Hallo Schrauber und Fiestafreaks, ich benötige mal euer Schwarmwissen. Ich bin neu hier. Mein Name ist Jens. Unser Sohn hat von seinen...
  5. Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1

    Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1: Hallo zusammen, seit kurzen blinkt die Airbagleuchte meines Mondeos: 1993 - 90 PS -CLX Ausstattungsvariante (CLX verfügt nur über einen...