Mondeo 2,0 136PS ruckelt

Diskutiere Mondeo 2,0 136PS ruckelt im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen bin neu hier und habe seit gestern einen Mondeo! Er ist EZ 12/94 und hat jetzt 89tkm gelaufen! So leuft er richtig gut! nur wenn...

  1. #1 Tschabo, 17.12.2005
    Tschabo

    Tschabo Guest

    Hallo zusammen bin neu hier und habe seit gestern einen Mondeo!

    Er ist EZ 12/94 und hat jetzt 89tkm gelaufen! So leuft er richtig gut! nur wenn ich fahre und nich beschleunige sondern nur ganz leit auf dem gas bin um die geschwindigkeit zu halten ruckelt er! Woran könnte das liegen? Hoffe das ihr mir helfen könnt!

    MfG Mark
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Wie wurde er denn gewartet? Ist immer regelmäßig alles vorgeschriebene gewechselt worden?
     
  3. #3 Tschabo, 18.12.2005
    Tschabo

    Tschabo Guest

    Also der hat immer bei Ford seine Inspektion bekommen! Der hat jetz 89tkm runter die letzte hat er bei 83tkm bekommen!
     
  4. #4 Tschabo, 19.12.2005
    Tschabo

    Tschabo Guest

    Hallo zusammen jetz habe ich noch zwei neue probleme! Jetzt flackert meine tachonadel und meine temperaturanzeige geht mal ganz runter und dann wieder hoch! Wie sie grad lust hat! Kann mir da jemand helfen????

    MfG Mark
     
  5. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.734
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Überprüfe mal alles was zum Zündsystem gehört. Es könnte auch ein Masseproblem oder loses Batteriekabel sein. Verkeimte Lötstellen hatte das Modell mal ganz gern.
     
  7. #7 Tschabo, 20.12.2005
    Tschabo

    Tschabo Guest

    Gut werde ich dann am we mal alles machen! War heute damit beim freundlichen und der meister meinte das er das so nich wüsste nur das es elektrik ist! Und er muss den an son tester oder so anschließen und das würde zwischen 30 und 70 euro kosten!

    MfG Mark
     
  8. #8 Tschabo, 30.01.2006
    Tschabo

    Tschabo Guest

    War jetz mit dem wagen zur inspektion! Das ruckeln ist aber immer noch! Jetz hat der neue kerzen drin! Erstmal war es besser aber jetz würde ich sagen ist es noch schlimmer als am anfang! Und noch etwas! Meine LED für die wegfahrsperre leuchtet auch nicht (bzw. blinkt nicht) Die geht nur einmal ganz kurz an wenn ich den Motorstarte und wenn ich die doppelverrigelung betätige! Dann blinken meine blinker zweimal und die diode auch aber danach is wieder nix mehr! Was könnte das sein?

    MfG Mark
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Meist auf ein def. Wegfahrsperrenmodul zurückzuführen.

    Sind die Zündkabel denn auch mit rein gekommen? Die Zündspule wurde geprüft? Was hast du eigentlich für ein Getriebe drin?
    Wurde bei der Fehlerauslese was festgestellt? So was wie MAF oder L-Sonde?
     
  10. #10 Tschabo, 30.01.2006
    Tschabo

    Tschabo Guest

    Also getriebe habe ich keine ahnung! Is aufjeden fall 5gang manuell! Und wegen fehler haben die mir nix gesagt bei Ford! Ne sind nur neue kerzen drin! Kabel und spule wurden meines wissens nach garnich geprüft!

    Wie bekomm ich das den raus wegen der wegfahrsperre? Wo is denn das modul?

    MfG Mark
     
  11. #11 Tschabo, 07.03.2006
    Tschabo

    Tschabo Guest

    Habe grad mit Ford (Köln) telefoniert! Also die wissen auch nichs! Habe jetz neue Kerzen und neue Kabel drin! Da mein Händler (Meister) sagte das es davon komt! Aber nix ich würde sogar fast behaupten das es schlimmer geworden is! Der LMM sieht auch nich wirklich defekt aus! Wenn ich mal reingucke! Also ich weiß echt nimmer weiter! Also wenn es so weiter geht werde ich mich wohl von dem wagen trennen! Naja!

    MfG Mark
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Wie währe es mal eine andere Werkstatt aufzusuchen? Deine scheint mir nicht gerade einen kompetenten Eindruck zu machen nach deinen Beschreibungen.
     
  13. #13 Tschabo, 07.03.2006
    Tschabo

    Tschabo Guest

    Das werde ich glaub ich auch mal machen! Weiß du was das etwa kostet mal den fehlerspeicher auslesen zu lassen?

    MfG Mark
     
  14. #14 Tschabo, 16.03.2006
    Tschabo

    Tschabo Guest

    Hallo ich war heute nochmal (aber bei der selben) habe denen gesagt das die den Fehlerspeicher auslesen sollen! Und da stand folgender Code drin!

    327 - DPFE Spannung lag zuvor außerhalb des Toleranzbereichs, ist jedoch gegenwärtig korrekt.

    Bis jetzt ist das ruckeln nicht mehr aufgetreten! Wie kann das denn sein? Nur durch das auslesen?

    MfG Mark
     
  15. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Fehler ist gelöscht worden?
     
  16. #16 Tschabo, 17.03.2006
    Tschabo

    Tschabo Guest

    Ja der wurde gelöscht! Die meinten ich soll das weiter beobachten!

    MfG Mark
     
  17. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    PCM hat für das für das def. Teil vermutlich bis zur Löschung einen Ersatzwert herangenommen, der nun ja nicht mehr benötigt wird durch die Löschung des Fehlers und somit fährt er sich wieder besser.
     
  18. #18 Tschabo, 18.03.2006
    Tschabo

    Tschabo Guest

    Gut! Hoffe es bleibt auch so! :D

    Naja trotzdem danke für eure hilfe!

    MfG Mark
     
  19. Lost25

    Lost25 Guest

    Ich denke es liegt am Luftmengenmesser:mfg
     
  20. #20 Tschabo, 08.04.2006
    Tschabo

    Tschabo Guest

    Bis jetzt ist das problem nicht wieder aufgetreten! Wie gesagt hoffe es bleibt so!

    Bis denn dann!

    MfG Mark
     
Thema:

Mondeo 2,0 136PS ruckelt

Die Seite wird geladen...

Mondeo 2,0 136PS ruckelt - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Navi nachrüsten Ford Mondeo Mk4

    Navi nachrüsten Ford Mondeo Mk4: Hi Leute, bin noch auf der suche nach einem Ford Mondeo und frage mich ob es evtl nicht sehr einfach ist das Navi nachzurüsten? Es gibt so viele...
  2. Kaufberatung Mondeo MK4 Diesel ???

    Kaufberatung Mondeo MK4 Diesel ???: Hi Leute ich möchte mir einen Ford Mondeo kaufen. Habe 6000 € notfalls 8000€. Doch Erstmal allgemeine Fragen. 1- Ich Fahre 20 km. einfach auf die...
  3. Suche Mondeo Mk3 1.8 2.0 Benziner m. Klimaaut. Facelift Armatur Kabelbaum gesucht.

    Mondeo Mk3 1.8 2.0 Benziner m. Klimaaut. Facelift Armatur Kabelbaum gesucht.: Also, ich suche für einen Ford Mondeo Bj. 2005-2007 einen Armatur Kabelbaum für einen 1.8 2.0 Benziner 4-Zyl. mit Klimaautomatik. Der Kabelbaum...
  4. Mondeo - Navi SYNC 3

    Mondeo - Navi SYNC 3: Fahre seit 7 Jahren Ford Mondeo (Außendienst) und war immer zufrieden, zum einen wegen Platzangebot und wegen dem Navi. Seit 3 Monaten habe ich...
  5. Mondeo MK4 gekauft kleine Probleme

    Mondeo MK4 gekauft kleine Probleme: Hallo Habe mir vor ein paar Tagen einen Mondeo Mk4 gekauft 2009 er mit 55000km flh 145ps benzin.... Jetzt zu meiner Frage: wie geht das mit...