Mondeo 2,0 TDCI 130 PS nagelt

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Trucker, 16.06.2006.

  1. #1 Trucker, 16.06.2006
    Trucker

    Trucker Guest

    hallo,

    während der Fahrt fing die Vorglühlampe an zu blinken, Leistungsverlust bis hin das der Motor kein Gas mehr angenommen hat. Der Wagen wurde in eine Ford Werkstatt geschleppt, dort wurde der Fehler ausgelesen und neue Software aufgespielt. Injektor 4 wurde korrigiert.
    Nun qualmt der Motor im Kaltlauf grau/schwarz, stinkt wie ein alter Trecker und hat in der Kaltlaufphase starke Nagelgeräusche.
    Die werkstatt meint mindestens 1 Injektor tauschen?
    Oder kann es auch noch was anderes sein?


    mfg Trucker
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    An besagter Düse 4 wurden wohl nur die Korrekturwerte neu einprogrammiert? Das kann man machen, wird der Fehler aber nicht besser oder kommt wieder kommst du um einen Tausch nicht herum. Je nach Baujahr benötigst du auch beim Tausch nur einer Düse 2! neue Leitungen.
     
  4. #3 meer_gelb, 16.02.2007
    meer_gelb

    meer_gelb Guest

    Hallo Trucker,

    ich habe das selbe Problem. Injektoren wurden getauscht! Problkem ist noch da. Wie ist das Thema bei die ausgegangen??

    Gruss meer_gelb
     
  5. #4 TDCI130, 18.02.2007
    TDCI130

    TDCI130 Guest

    Moin ,
    wie das ausgegangen ist , möchte ich auch gerne wissen.

    Meiner räuchert hell und stinkt nach diesel . der Kaltstart hört sich ziemlich ungesund an.:weinen:
    Nach ca. 20 sek ist der Spuk vorbei.
     
  6. latte

    latte Neuling

    Dabei seit:
    17.02.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Mondeo Tdci 9/02

    mich hats jetzt auch erwischt !
    Glühwendel hat geblinkt, keine Motorleistung mehr, hat beim anlassen gequalmt wie ein Spaceshuttle beim start. Injektor No. 4 wurde erneuert, alle Düsen neu programmiert, bei der Gelegenheit gleich Keilrippenriemen und Spanner erneuert.
    Die Zwiebel läuft zwar wieder, hört sich jetzt jedoch leider an wie ein KRUPP Titan Zweitaktdiesel aus den 50ern. Die Fachleute hier im Forum mögen mir den Artikel verzeihen, aber ich war mit insgesamt 1100,-- EUR dabei und habe jetzt Schnappatmung, weil man auch mir mit diversen Softwareupdates helfen will, die ja selten zu etwas positivem Führen (es geht um das starke Nagelgeräusch beim Beschleunigen)
     
  7. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hallo,

    also meiner nagelt auch, wenn er kalt ist... ist jedoch nur bei 1250U/min...

    Das ist bei einem Diesel wohl auch normal
     
  8. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Mal an alle, die es nervt, wenn er Nagelt... Tankt V-Power Diesel... dann läuft der richtig schön ruhig :)

    Hab heute morgen wieder gemerkt, das man nichts mehr merkt *g*
     
  9. viking

    viking Guest

    ein ähnliches problem hab ich auch, habs allerdings im falschen unterforum gepostet. da war ich wohl etwas zu voreilig *g*
    http://www.fordfreunde.com/showthread.php?t=11280
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Der Nagelt nur dann, wenn der Motor noch kalt ist! und zwar zwischen 1000 und 1600U/min.... beim beschleungigen stärker ist ja logo.... Tuh mal V-Power Diesel rein von Shell (nicht von Aral!) dann wird er schön leise :) Mache ich auch! Leuft dann viel ruhiger...

    Das liegt daran, das V-Power Diesel Zündwilliger ist als der normale... beduetet: Dein Diesel Zündet ja unter einer gewissen verdichtung und Temperatur... wenn der Motor aber kalt ist, kommt der nicht auf die Temp. wenn er schon bei OT ist... zündet also später... daher das nageln...

    da V-Power Diesel Zündfreundlicher ist, zündet der auch besser bei kalten Temperaturen... damit ist das nageln wieder weg....

    wenn dein Motor dann mal richtig warm ist, hast sogar ne Leistungssteigerung :)

    Beim normalen Fahren merkst das jedoch kaum... Im sommer mit Klima merk ich aber dann gar nicht mehr :)

    Preis Leistung ist natürlich beim V-Power nicht gegeben... das sollte dir auch klar sein
     
  12. viking

    viking Guest

    das kann ich mal probieren. bin mir jetzt zwar nicht 100% sicher, aber ich meine das nageln ist auch vorhanden wenn der motor warm ist. werde das aber mal beobachten.
    allerdings hatte ich bei meinem vorgänger mondeo niemals v-power getankt, sondern nach möglichkeit das billigste. und der hat nie so genagelt, war ein bj98 td 1,8.
     
Thema:

Mondeo 2,0 TDCI 130 PS nagelt

Die Seite wird geladen...

Mondeo 2,0 TDCI 130 PS nagelt - Ähnliche Themen

  1. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  2. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  3. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Vorglühen 2.0 Tdci

    Vorglühen 2.0 Tdci: Hallo leute, Ich hab da mal ne frage bezüglich vorglühen. Heute morgen waren es bei uns -5 grad. Ich stieg in mein auto und merkte das die lampe...
  5. Undichtes Getriebe am 1.0/ 125 PS

    Undichtes Getriebe am 1.0/ 125 PS: Hallo liebe B max Gemeinde, gestern hatte mein Max seinen ersten HU Termin (ja er ist schon drei). Laufleistung bisher 45tsd km. Keine Mängel...