Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo 2.0 TDCI BWY BJ.2004. Keine Leistung. AGR OK. Druckschläuche OK. Hilfe

Diskutiere Mondeo 2.0 TDCI BWY BJ.2004. Keine Leistung. AGR OK. Druckschläuche OK. Hilfe im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Kollegen und Kolleginnen, Ich hab ein komisches Problem welches mich zur Verzweiflung treibt. Ich fahre oben genannten Mondeo und...

  1. HansG.

    HansG. Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 2,0 TDCI 115PS, BWY
    Hallo liebe Kollegen und Kolleginnen,

    Ich hab ein komisches Problem welches mich zur Verzweiflung treibt.

    Ich fahre oben genannten Mondeo und war vor kurzem bei der Kennfeldoptimierung.
    Der Wagen lief danach super.

    Da mein Mondi viel kurzstrecken sieht und ich deshalb schon ein paar mal den Ansaugkrümmer sauber machen musste da er total versifft (durch AGR)
    habe ich das AGR dicht gemacht(ausser 2 kleine Löcher) und deshalb fahre ich auch 4-5 Mal im Jahr eine schöne Autobahnstrecke bei uns in der Nähe gute 20km Vollgas, wenns geht um den Mondi frei zu blasen.

    Und genau das habe ich letztens getan. Und plötzlich nach 3 Minuten 200 lt. Tacho wurde ich langsamer. 180-160... und mein TDCI rauchte recht stark.
    Da ich bereits einen defekten Druckschlauch hinter mir habe, war mir klar dass das gerade wieder passiert ist.

    Also heim und auf meine Hebebühne:
    Also untersucht und keinen Defekt gefunden!
    Alle Druckschläuche sind Okay! AGR ausgebaut und kontrolliert(obwohl eigentlich blind gemacht bis auf die 2 kleinen Löcher)
    und was sehe ich ich da?: AGR Relativ sauber, Ventil leichtgängig! Habs trotzdem gereinigt und den ganzen Ansaugkrümmer auch, da ich mir dachte vielleicht hat es irgend einen alten Ölschlamm irgendwo hinein gezogen aber weit gefehlt.
    Der Wagen ist komplett gereinigt im Ansaugbereich und geht immer noch nicht.
    Gefühlte 80 PS bis 2200 U/min und ab 3000 gar nix mehr los! Wenn ich ihn trete raucht er fest schwarz. Turbolader versteller oben regelt und bewegt sich, also schließe ich das aus und das dumme ist das ich keinen Fehler im FS habe!

    Ich bin am Ende meiner Weisheiten.
    Die einzige Frage die sich mir stellt:
    LMM? Kann er schuld sein? Aber warum steht dann nicht im FS? (Ich habe nach dem Tuning einen K und N Filtereinsatz eingebaut)
    Ich hoffe ihr könnt mir helfen,

    Grüße aus der Oberpfalz,

    Hans
     
  2. meiky

    meiky Guest

    Hallo HansG,

    Lass mal eine Kompressionprüfung machen und hoffen, dass sich der Motor nicht verabschiedet hat.


    VG Meiky
     
  3. HansG.

    HansG. Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 2,0 TDCI 115PS, BWY
    Kann ich machen, aber das ist unwahrscheinlich. Der Wagen springt super an und läuft auf allen vier Zylindern hervorragend. Klingt wie immer.
    Aber ich geh jetzt sowieso runter in die Werkstatt und mach das gleich mit. Danke
     
  4. #4 Timmy86, 22.01.2014
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    hat der schon nen rußpartikelfilter? vielleicht liegt es daran. aber... wenn du ihn auf der bahn freiblasen wolltest ist das doch recht unwahrscheinlich...
     
  5. HansG.

    HansG. Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 2,0 TDCI 115PS, BWY
    Danke Timmy, nein kein Partikelfilter!
     
  6. #6 Timmy86, 22.01.2014
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    oder der kat?!
     
  7. HansG.

    HansG. Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 2,0 TDCI 115PS, BWY
    Mmh, das der Kat zugemacht hat? Aber hinten kommt schon richtig was raus aus dem Auspuff! Kann das dann echt sein?
     
  8. #8 Timmy86, 22.01.2014
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    gut möglich.... wenn sich der kat zersetzt fliegt mit sicherheit ruß raus
     
  9. HansG.

    HansG. Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 2,0 TDCI 115PS, BWY
    SO, Kompressionsmessung erfolgt! Alle 4 Zylinder relativ gleich!
    Laderdruck ist bei 1,1 bar Schluss, sollte mehr sein denke ich, oder?

    Kann der Kat echt so zumachen das durch den Rückstau der Turbo nichtr mehr hochdreht?
    Ich probiers mal und mach dasDing runter!
    Mir bleibt ja nichts mehr übrig!
     
  10. HansG.

    HansG. Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 2,0 TDCI 115PS, BWY
    Gelöst. Vielen dank für den Tipp. Ich hätte den Kat nie verdächtigt. Aber er war schuld.
    Hat richtig zu gemacht und lies fast nix mehr durch.
    Hab ihn vorerst leer geräumt um das zu testen, und er geht wieder ab wie neu.

    So jetzt die Frage, komme ich ohne den das nächste Mal durch die AU?
    Oder brauch ich Ersatz?
     
Thema:

Mondeo 2.0 TDCI BWY BJ.2004. Keine Leistung. AGR OK. Druckschläuche OK. Hilfe

Die Seite wird geladen...

Mondeo 2.0 TDCI BWY BJ.2004. Keine Leistung. AGR OK. Druckschläuche OK. Hilfe - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 1.6 TDCi - Auto stand 3 Monate - Batterieproblem

    1.6 TDCi - Auto stand 3 Monate - Batterieproblem: Als ich das Auto vor kurzem das erste mal seit knapp 3 Monaten startete war die Batterie leer, was mich nicht sonderlich verwunderte. Starthilfe...
  2. Suche Suche Ford Mondeo MK3 Gewindefahrwerk

    Suche Ford Mondeo MK3 Gewindefahrwerk: Suche: Gewindefahrwerk/Fahrwerk für Ford Mondeo St220 Limo. Ihr könnt Alles anbieten auch defekte.am besten mit Fotos Gruss im voraus.
  3. Windabweiser für dem Mondeo

    Windabweiser für dem Mondeo: hallo, Ich will mir windabweiser zulegen. Nun meine Frage.....wer hat damit schon Erfahrungen gesammelt? Gibt es Probleme mit den...
  4. KA 2 (Bj. 09-**) RU8 Hilfe bei Radioanschlüssen (JVC)

    Hilfe bei Radioanschlüssen (JVC): Hallo zusammen, der Ka meiner Tochter sollte ein neues Radio bekommen. Nachdem ich günstig ein JVC KD-R492 erstanden habe, besorgte ich mir noch...
  5. 1.4 tdci ruckelt extrem

    1.4 tdci ruckelt extrem: hallo an alle, ich hab seit August letzen Jahres folgendes Problem, mein Fiesta mit 1.4tdci Bj 2007 ruckelt extrem. Es hat angefangen damit das...