Mondeo 1 (Bj. 93-96) GBP/BNP Mondeo 2.0i 16V nimmt kein Gas an

Diskutiere Mondeo 2.0i 16V nimmt kein Gas an im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo an alle! Habe seit einiger Zeit folgendes Problem mit meinem Mondeo 2.0i 16V 167.000km: Ich fahre auf der Autbahn ca. 80-100km/h, 5. Gang....

  1. #1 v4pilot, 30.08.2009
    v4pilot

    v4pilot Neuling

    Dabei seit:
    26.08.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1, Fiesta MK4, Scorpio MK2, Munga mit F
    Hallo an alle!

    Habe seit einiger Zeit folgendes Problem mit meinem Mondeo 2.0i 16V 167.000km:
    Ich fahre auf der Autbahn ca. 80-100km/h, 5. Gang. Jezt will ich ein bischen beschleunigen. Mondeo nimmt kein Gas an, Geschwindigkeit und Drehzahl fällt, als ob man den Motor ausgeschaltet hat. Nichts. Zurückschalten in den 4.Gang, Vollgas. Mondeo zieht plötzlich ab. Hochschalten in den 5.Gang. Nichts! Zurückschalten in den 4. Vollgas. Mondeo zieht ab. Halbgas. Keine Reaktion. Geschwindigkeit fällt. Vollgas. Mondeo zieht ab.
    Also nur im 4. oder niedrigeren Gang nimmt das Fahrzeug bei Vollgas Gas an, im 5. Gang nicht. Das geht eine Zeit lang so, dann fährt er wieder ganz normal. Kennt jemand dieses Problem beim Mondeo? Was könnte die Ursache sein?:mellow:

    mfG V4pilot
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Mondeo 2.0i 16V nimmt kein Gas an

Die Seite wird geladen...

Mondeo 2.0i 16V nimmt kein Gas an - Ähnliche Themen

  1. Allgemein HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!

    HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!: Hallo zusammen! Hab vor 2 Monaten meine Neue/Alte Ford MondeoMK3 2006 TCDI gekauft und jetzt musste ich neue Akku besorgen. NA toll, jetzt geht...
  2. Recaro-Kopfstützen Mondeo MK3

    Recaro-Kopfstützen Mondeo MK3: Hallo zusammen, habe ein Problem mit meinen Recaro-Sitzen. Ich bekomme die Kopfstützen nicht ganz runter. Sie rasten ein (siehe Bilder) und das...
  3. Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last

    Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last: Hallo, Ich habe seit einiger Zeit nun ein Problem damit das unser kleiner im Standgas und bei geringer Last (egal ob Schub- oder Zugbetrieb)...
  4. Neues Radio Ford Mondeo ´06 (BWY)

    Neues Radio Ford Mondeo ´06 (BWY): Hallo Ich wollte mein SONY Originalradio gegen ein DAB+ Radio austauschen. Inwieweit muss ich berücksichtigen, dass ich das Radio weiterhin über...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lambdasonden für MK1 1.8 16V - Sind die beiden Sonden dieselben? Sonden von Ebay ok?

    Lambdasonden für MK1 1.8 16V - Sind die beiden Sonden dieselben? Sonden von Ebay ok?: Da mein Ford Focus MK1 1.8 16V 2002 2 Lamdasonden hat (eine vor und eine nach dem Kat) und ich einen unruhigen Motorlauf im Leerlauf beim...