Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo 2.0l TDCi stottert bei Teillast springt schlecht an

Diskutiere Mondeo 2.0l TDCi stottert bei Teillast springt schlecht an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Moin Jungs, hab da mal ein Problem. Gibt leider im www. nichts zufrieden stellendes für mich. Hab einen Mondi mk3 2002er 2.0l TDCi 131PS ca...

  1. #1 -e-for-electro-, 07.03.2016
    -e-for-electro-

    -e-for-electro- Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo III BWY, 2002, 2.0 TDCI
    Moin Jungs,

    hab da mal ein Problem. Gibt leider im www. nichts zufrieden stellendes für mich.

    Hab einen Mondi mk3 2002er 2.0l TDCi 131PS ca 230.000km runter.

    Beim Kaltstart morgens läuft er sehr untertourig und Batterieleuchte leuchtet und er nimmt kein Gas an für die ersten 10 sek. Danach Drehzahl stabil bei 900 Umdrehungen und Batterieleuchte geht aus. Er raucht stark blau beim Starten. Das ganze Wohngebiet nebel ich ein...

    Zudem stottert / ruckelt er bei ca. 1300- 1700 Umdrehungen im Teillastbereich in jedem Gang. Am schlimmsten wenn er kalt ist. Beim Beschleunigen ist alles okay. Also auch volle Leistung. Daher schließe ich den Turbolader selbst aus.

    Er geht während der Fahrt auch nicht in den Notlauf...

    Neu am Fahrzeug ist: AGR Ventil, Turboschlauch von LLK zum AGR, Neckenwellensensor.
    Die Injektoren sind laut Rücklauftest in Ordnung. Wurden vor kurzem auch neu gemacht. Ca 1 Jahr (20.000km) her.

    Es wird kein Fehler beim Auslesen angezeigt.

    Ich bin echt Ratlos :(
    Ich bin echt für jede hilfe sehr dankbar.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    Blauer Auspuffqualm deutet auf verbranntes Öl hin, also dass der Motor Öl verbrennt. Hasst du dir den Ölstand schon mal genauer angeschaut? Stimmt der oder verliert er etwas?
     
  4. #3 -e-for-electro-, 07.03.2016
    -e-for-electro-

    -e-for-electro- Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo III BWY, 2002, 2.0 TDCI
    Ölstand ist immer konstant. Wurde noch nie weniger... Also das kanns auch nich sein. Letzten Wechsel hat er vor 10 Monaten bekommen
     
  5. #4 -e-for-electro-, 07.03.2016
    -e-for-electro-

    -e-for-electro- Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo III BWY, 2002, 2.0 TDCI
    Achso vllt sollte ich noch sagen, dass die Batterie in Ordnung ist..
     
  6. sf169

    sf169 Benutzer

    Dabei seit:
    17.09.2010
    Beiträge:
    192
    Zustimmungen:
    4
    Fahrzeug:
    Mondi MK3 2,2l + Mondi MK3 2,0TDCI 130PS DPF
    ca. 2 Glühkerzen defekt würde ich schätzen.
    Auf jeden Fall würd ich die erst einmal messen lassen.

    Viele Grüße
    Stefan
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 -e-for-electro-, 07.03.2016
    Zuletzt bearbeitet: 08.03.2016
    -e-for-electro-

    -e-for-electro- Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo III BWY, 2002, 2.0 TDCI
    Ja das wäre so das nächste was passieren wird. Hab aber schon einiges gelesen, dass es nach neuen Glühkerzen auch nicht besser wurde :/ Gibts denn Beispiele bei denen das geklappt hat? Also mit den selben Symptomen?

    Zudem is das schon komisch, das wenn das Fahrzeug warm ist ruckelt er trotzdem noch leicht. Nicht mehr ganz so doll, aber nach 10 km Autobahn ist es dann immer noch nich ganz weg.
     
  9. #7 Miggchen, 10.03.2016
    Miggchen

    Miggchen Neuling

    Dabei seit:
    10.03.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2004 2l TDCi 131PS
    Ich hatte fast das gleiche Problem (Bj. 2004). Nur die Batterieanzeige war NICHT an. Aber Rauch und untertourig beim Starten. Habe den Nockenwellensensor gewechselt und alles ist wieder gut...
     
Thema:

Mondeo 2.0l TDCi stottert bei Teillast springt schlecht an

Die Seite wird geladen...

Mondeo 2.0l TDCi stottert bei Teillast springt schlecht an - Ähnliche Themen

  1. Mondeo BJ 2015 - Scheiben gehen von allein runter

    Mondeo BJ 2015 - Scheiben gehen von allein runter: Hallo, seit knapp einer Woche führt mein Mondeo (neues Modell aus 2015) ein Eigenleben. Sobald ich aussteige und abschließen will geht es los....
  2. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  3. Ford Mondeo Bremswarnleuchte nach ABS modul tausch

    Ford Mondeo Bremswarnleuchte nach ABS modul tausch: Hallo, zuerst ein par Daten von meinem Auto: Ford Mondeo Turnier Ghia V6 BJ. 5/98 Laufleistung 250TKm Zur Vorgeschichte: Mein Bremssattel hinten...
  4. Express (Bj. 95-02) AVL Sehr schlechter Radioempfang

    Sehr schlechter Radioempfang: Ich fahre einen Ford Transit Bj.2012 und habe einen sehr schlechten Radioempfang was kann ich dagegen machen.
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...