Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo 2,0TDDi Lichtmaschine läd, Kontrollleuchte an

Diskutiere Mondeo 2,0TDDi Lichtmaschine läd, Kontrollleuchte an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo! Hab mal wieder ein Problem mit meinem Mondeo. Habe gestern neue Spannrollen verbaut und eine neue Lichtmaschine eingebaut. Ungefähr 10-15...

  1. #1 FordFan94, 02.09.2012
    FordFan94

    FordFan94 Benutzer

    Dabei seit:
    10.04.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Courier 1,8D
    Ford Mondeo 2,0 Diesel
    Hallo!

    Hab mal wieder ein Problem mit meinem Mondeo.

    Habe gestern neue Spannrollen verbaut und eine neue Lichtmaschine eingebaut.
    Ungefähr 10-15 sec nach dem anlassen des Motors ging die Ladekontrollleuchte an.
    Bin gefahren und dachte es legt sich evtl. wieder aber nichts da.

    Habe dann nachts wieder meinen alten Generator eingebaut - auch er läd wie die neue Lichtmaschine problemlos.

    Vielleicht hat jemand eine idee, wäre supertoll:top1:

    Vielen Dank schonmal.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 meiky, 02.09.2012
    Zuletzt von einem Moderator bearbeitet: 02.09.2012
    meiky

    meiky Guest

    Hallo FordFan94,

    rotes Licht der Lima bedeutet sie ladet nicht, sondern es liegt ein Fehler vor !

    VLG Meiky
     
  4. #3 FordFan94, 02.09.2012
    FordFan94

    FordFan94 Benutzer

    Dabei seit:
    10.04.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Courier 1,8D
    Ford Mondeo 2,0 Diesel
    was kann das ungefähr sein?
     
  5. #4 GeloeschterBenutzer, 02.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wie hoch ist denn die ladespannung ?
    liegt die konstant bei 13,8v ? wenn ja , dann
    läuft die lima im notlauf , weil eines der beiden datenbus - kabel
    zwischen lima und pcm unterbrochen ist .
     
  6. #5 FordFan94, 02.09.2012
    FordFan94

    FordFan94 Benutzer

    Dabei seit:
    10.04.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Courier 1,8D
    Ford Mondeo 2,0 Diesel
    Ladespannung ist konstant bei 13,8 Volt die neue hatte sogar 14,34 Volt.

    Also sollte ich mal das Kabel kontrollieren?
     
  7. meiky

    meiky Guest

    Moin, Moin,

    da du die Spannrolle gemacht hast, denke ich da liegt der Fehler.
    Mach mal folgendes: Motor, Fahrlicht und B.Heckscheibe an.
    Dann sollte sie die Spannrolle leicht(Pendeln) bewegen.
    Das geht auch mit ein Gasstoß, die bewegung auszuführen.
    Denn die Riemenspannung ist beim Mondeo Automatisch !
    Nicht die Riemenspannung an der der Spannrolle anstellen.

    VLG Meiky
     
  8. #7 GeloeschterBenutzer, 02.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    war die ladekontrollleuchte vor dem wechsel schon an , oder ist dies erst nach dem wechsel aufgetreten ?

    die ladespannung sollte eigentlich so bei 14,2 V liegen

    evt mal fehlerspeicher auslesen und löschen
     
  9. #8 FordFan94, 02.09.2012
    FordFan94

    FordFan94 Benutzer

    Dabei seit:
    10.04.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Courier 1,8D
    Ford Mondeo 2,0 Diesel
    vorher war die Kontrollleuchte aus, hab eine neue Lichtmaschine eingabut da mit die Ladespannung auch etwas zu gering war. Danach trat der Fehler aus, habe dann die alte eingebaut und dasselbe.
     
  10. #9 GeloeschterBenutzer, 02.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    alle stecker und kabel wieder drann ?
    mal die sicherung F30 in der BJB geprüft ?

    welches BJ ist der mondi eigentlich?
     
  11. #10 FordFan94, 02.09.2012
    FordFan94

    FordFan94 Benutzer

    Dabei seit:
    10.04.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Courier 1,8D
    Ford Mondeo 2,0 Diesel
    Alle Stecker wieder dran.

    Was ist denn BJB?

    Baujahr 2001
     
  12. #11 GeloeschterBenutzer, 02.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    BJB - Batterieverteilersicherungsbox
     
  13. #12 Meikel_K, 02.09.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.529
    Zustimmungen:
    226
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wahrscheinlich der Sicherungskasten, der heißt auf Neudeutsch auch schon mal Junction Box. Jedenfalls sitzen dort für gewöhnlich die Sicherungen.
     
  14. #13 aprox99, 02.09.2012
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    266
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tdci,2009
    Bei Mondeo III wird die Batterie inteligent geladen,es wird vom Computer überwacht,je nach Aussentemperatur und Ladezustand wird Ladevorgang gesteuert.Ich gehe davon aus daß du eine Lichtmaschine von Zubehör gekauft hast,keine von Ford.Habe einmal das gleiche gehabt,Lichtmaschine war kaputt,eine neue für 130€ gekauft ,hat richtig geladen,Spannung bei 14,2 V aber trotzdem leuchtete unregelmässig Ladekontrolleuchte.Bin tausende Kilometer so gefahren,Fordelektriker sagte,wenn sie 14,2 V hat dann ist alles ,soll ich mir keine Gedanken machen, bis auf die blöde Lampe die nervt.Entweder ist deine Lichtmaschine nicht 100% kompatibel mit Ford-Lichtmaschine oder die Computer-Ladesteuerung ist nicht ok.Wenn sie aber 14,2-14.4 V liefert ist alles ok
     
  15. #14 FordFan94, 02.09.2012
    FordFan94

    FordFan94 Benutzer

    Dabei seit:
    10.04.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Courier 1,8D
    Ford Mondeo 2,0 Diesel
    Hallo.

    Habe ja jetzt die original Lichtmaschine wieder drin und die Lampe geht nicht aus.

    Bei meinem anderen Mondeo 2,0TDCI genau dasselbe, sie läd mit 13,94 Volt konstant und diese Kontrollleuchte geht nicht aus!
     
  16. #15 GeloeschterBenutzer, 02.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    vieleicht muß ja nach dem einbau der originalen lima auch der fehlerspeicher wieder gelöscht werden ;)

    und was den anderen betrifft , sollte man auch da erst mal wissen was im fehlerspeicher steht .

    oft muß nach dem Erneurn der Lima auch die softwaer des PCM aktualisiert werden
    hatte ich schon oft beim fofo und auch beim ka mit smartcharge system ;)
     
  17. #16 FordFan94, 02.09.2012
    FordFan94

    FordFan94 Benutzer

    Dabei seit:
    10.04.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Courier 1,8D
    Ford Mondeo 2,0 Diesel
    Ja, an den Fehlerspeicher habe ich auch schon gedacht.

    Gibt es denn eine möglichkeit den fehlerspeicher ohne computer zu löschen??

    Ihr seid echt klasse, danke!
     
  18. #17 GeloeschterBenutzer, 02.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    könnte evt. so funktionieren :

    standlicht einschalten > batterie abklemmen > ca.10 min warten und dann wieder anklemmen .

    ist aber nicht sicher das es funktioniert

    ansonsten eine OBD-Tester besorgen ( kann aber sein das das beim 2001er noch nicht funktioniert)
    gibts fast in jedem gängigen baumarkt
    ab ca. 50€
     
  19. #18 FordFan94, 02.09.2012
    FordFan94

    FordFan94 Benutzer

    Dabei seit:
    10.04.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Courier 1,8D
    Ford Mondeo 2,0 Diesel
    so ein tester habe ich, der geht aber bei dem modell nicht
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 FordFan94, 02.09.2012
    FordFan94

    FordFan94 Benutzer

    Dabei seit:
    10.04.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Courier 1,8D
    Ford Mondeo 2,0 Diesel
    Ich probiere das mal aus mit dem abmachen der batterie, mich stört diese kontrollleuchte schon :rasend:

    mal sehen.
     
  22. #20 FordFan94, 02.09.2012
    FordFan94

    FordFan94 Benutzer

    Dabei seit:
    10.04.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Courier 1,8D
    Ford Mondeo 2,0 Diesel
    Bringt alles nichts.

    Muss wohl zum auslesen.
     
Thema:

Mondeo 2,0TDDi Lichtmaschine läd, Kontrollleuchte an

Die Seite wird geladen...

Mondeo 2,0TDDi Lichtmaschine läd, Kontrollleuchte an - Ähnliche Themen

  1. Biete Subwoofer Mondeo Mk IV

    Subwoofer Mondeo Mk IV: Biete originalen Subwoofer vom Mondeo Mk Iv .Das Teil kommt in Kofferraum anstelle vom Ersatzrad.Preis 170€ VB
  2. Allgemein HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!

    HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!: Hallo zusammen! Hab vor 2 Monaten meine Neue/Alte Ford MondeoMK3 2006 TCDI gekauft und jetzt musste ich neue Akku besorgen. NA toll, jetzt geht...
  3. Recaro-Kopfstützen Mondeo MK3

    Recaro-Kopfstützen Mondeo MK3: Hallo zusammen, habe ein Problem mit meinen Recaro-Sitzen. Ich bekomme die Kopfstützen nicht ganz runter. Sie rasten ein (siehe Bilder) und das...
  4. Neues Radio Ford Mondeo ´06 (BWY)

    Neues Radio Ford Mondeo ´06 (BWY): Hallo Ich wollte mein SONY Originalradio gegen ein DAB+ Radio austauschen. Inwieweit muss ich berücksichtigen, dass ich das Radio weiterhin über...
  5. Mondeo MK3 Lautsprecher Hutablage

    Mondeo MK3 Lautsprecher Hutablage: Hallo, ich möchte auf meiner Hutablage beim Modeo MK3 (Schrägheck) Lautsprecher einbauen. Welche sind denn eurer Erfahrung nach zu empfehlen?...