Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo 2,2l Diesel ruckelt beim Kaltstart – Motor defekt?

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Suuupersonic, 15.11.2011.

  1. #1 Suuupersonic, 15.11.2011
    Suuupersonic

    Suuupersonic Neuling

    Dabei seit:
    15.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 3 2,2 Diesel
    Hallo,

    meine Frau fährt einen Mondeo Kombi 2,2 l Diesel (MK 3) 155.000 km, fast 80 % Autobahn.

    Dass der Mondeo beim Kaltstart stärker qualmte waren wir von ihm gewohnt. Als aber vergangenem Jahr mit Beginn des Winters frühs beim Kaltstart ein Ruckeln hinzu kam gings ab in die Fordwerkstatt. Dort bekam er ein Software-Update drauf – dann ging der Sch**ß erst richtig los.

    Das Ruckeln war noch viel stärker geworden. Selbst wenn man losfuhr und an der nächsten Ampel stand musste man befürchten, dass er gleich ausgeht…
    Also enttäuscht von der Fordwerkstatt ab zum Diesel-Spezialisten Bosch.
    Dort ergab sich, dass 3 von 4 Injektionen kaputt waren. 2 konnte er reparieren, 1 musste ausgetauscht werden.
    Danach alles Besten! Kein Rucken, kein bläulicher, starker Qualm beim Kaltstart.

    Aber nun…

    Jetzt beginnt er wieder stark zu qualmen beim Kaltstart und ruckelt die ersten 10-20 Sek.

    Wieder ab zur Boschwerkstatt.
    Gestern Anruf vom Mechaniker: Er hat Fehler ausgemessen – keine Fehler.
    Er will Morgen noch weiter schauen aber kann es sich nicht erklären. Er tippt auf den Motor. Der sei dann wohl kaputt.

    Kann das sein? Kann es sein, dass der Motor den Geist aufgegeben hat?
    Wenn das Auto warm ist läuft er wie die S**… Kein Ruckeln, kein Qualmen, stark im Anzug und absolut laufruhig. Alles nur im Kaltstart…

    Viele Grüße
    Sebastian
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gemini

    Gemini Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    67
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Titanium'04 Edition 2,2l TDCI
    Hallo und willkommen hier im Forum,

    Anhand der Fehlerbeschreibung würde ich fast sagen das der Injektor, welcher letztes Jahr nicht getauscht wurde nun defekt ist. Das wäre am logischsten, da die anderen 3 ja bereits erneuert wurden.
    Einen kompletten defekt des Motors würd ich ausschliessen, das würde dann wohl anders aussehen wenn der ganze Motor hin wäre. Ein defekter Injektor wird auch nicht zwangsläufig beim Fehlerauslesen angezeigt, war bei mir vor kurzem der Fall.
    Auch sehr wahrscheinlich für die geschilderten Sympthome wäre ein defektes AGR (Abgas Rückführungs Ventil). Das wird auch nicht zwangsläufig im IDS angezeigt. Welches Bj./Ez ist denn der Wagen? 2005 und älter hatten ein rein pneumatisches AGR. Neuere ein AGR mit elektronischer Überwachung, die sind anfälliger.
    Viel Erfolg

    Gruß,
    Steffen
     
  4. #3 mischit, 15.11.2011
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Hm .

    Also ich hab echt Achtung vor Bosch Dienst Mitarbeitern aber es sollte auch dort klar sein das nicht der Motor defekt sein kann wenn er betriebswarm einwandfrei läuft . Liegt ein mech. Schaden vor (und das müsste ja es ja wenn der Motor defekt ist) dann heilt sich das nicht von selbst wenn der Motor warm ist .

    Wenn kein elektr. AGR verbaut ist dann verschließ die Abgasleitung zum AGR mit einem Blinddeckel um den Fehler eingrenzen zu können . Du kannst das auch beim elektr. angesteuerten AGR machen aber dann wird auch gleich die Motorwarnleuchte angehen , zum Ausprobieren sollte das aber funktionieren .

    Wenn es das nicht ist dann wäre der Injektor oder die Hochdruckpumpe ein heißer Kandidat . Springt er gleich an oder musst du erst ein wenig Orgeln bis er anspringt ?
     
  5. #4 Suuupersonic, 16.11.2011
    Suuupersonic

    Suuupersonic Neuling

    Dabei seit:
    15.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 3 2,2 Diesel
    Hallo und vielen Dank für die schnellen Antworten!

    Der Boschmechaniker will heute bei seinem "Lieblingskandidat" die Injektoren ausmessen/prüfen. Kostet leider 150,– aber was will man machen. Drückt die Daumen, dass er es wieder hinbekommt – ein neuer wäre im Moment einfach nicht drin...

    @ Gemini: Das Auto hat die EZ 06/05 und schaut genauso aus wie Deiner (mit den eckigen Neblern)

    @ mischit: Er springt gleich an – kein Orgeln. Aber große blaue Qualmwolke und Ruckeln in den ersten 10-20 Sek. Und irgendwie wirds immer schlimmer...

    Viele Grüße
    Sebastian
     
  6. #5 mischit, 16.11.2011
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Wenn er gleich anspringt müsste die HP in Ordnung sein und da hast Du Glück denn die kostet richtig Geld .

    Mal abwarten was der Injektorentest bringt .
     
  7. berni3

    berni3 Benutzer

    Dabei seit:
    04.09.2009
    Beiträge:
    76
    Zustimmungen:
    0
    Fahrzeug:
    MK4 2,0TDCI 07/2013
    Nabend,

    so kündigt sich ein kaputtes AGR an.
    Beim elektrischen kann man den Stecker ziehen,schon ist es stillgelegt.
    Kontrolllampe geht an ,ist aber egal
     
  8. #7 Suuupersonic, 21.11.2011
    Suuupersonic

    Suuupersonic Neuling

    Dabei seit:
    15.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 3 2,2 Diesel
    Hallo alle miteinander,

    Kleines Update:
    Von 2 Injektoren sind die Ventile kaputt. Beim letzten Mal waren es die Düsen der Injektoren.
    Mal sehen wie lange es diesmal hält. Drückt die Daumen. Bei der Gelegenheit wird auch gleich der Kraftstofffilter gewechselt. Wäre ratsam, meinte der Mechaniker von Bosch.

    Das Plus Auspuff ... schaaaningggg ... 850,-

    @ berni3: Man kann doch nicht ohne AGR fahren, oder? Das Ding hat doch in dem Auto sicher seine Daseinsberechtigung, oder?

    Viele Grüße
    Sebastian
     
  9. #8 Al3xander, 22.11.2011
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    785
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X

    Technisch kann man das, wenn einem die Umwelt und die geltenden Gesetze egal sind.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Suuupersonic, 22.11.2011
    Suuupersonic

    Suuupersonic Neuling

    Dabei seit:
    15.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 3 2,2 Diesel
    ... na dann... :)
     
  12. #10 frankbe, 11.12.2011
    frankbe

    frankbe Neuling

    Dabei seit:
    11.12.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Zusammen,

    ich fahre aauch einen Modeo 2,2 TDCI Bj 2004/2005. Auch meiner ruckelt und qualmt wenn er kalt ist und ganz schlim wirds, wenn es auch noch feucht ist. Letztes Jahr wurde das AGR getauscht, dann hatte ich ein paar Monate Ruhe, aber jetzt geht das Ganze wieder von vorn los.
     
Thema:

Mondeo 2,2l Diesel ruckelt beim Kaltstart – Motor defekt?

Die Seite wird geladen...

Mondeo 2,2l Diesel ruckelt beim Kaltstart – Motor defekt? - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...