Mondeo 1 (Bj. 93-96) GBP/BNP Mondeo 2 l 136 PS Zetec Ruckelt

Diskutiere Mondeo 2 l 136 PS Zetec Ruckelt im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, mein Mondeo Bj 95, 2.0 liter, 136 Ps hat 76000 km gelaufen. Seit einiger Zeit ruckelt der Motor, der Verbrauch ist etwas angestiegen. Im...

  1. #1 cutfish, 28.08.2009
    cutfish

    cutfish Neuling

    Dabei seit:
    28.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    mein Mondeo Bj 95, 2.0 liter, 136 Ps hat 76000 km gelaufen.
    Seit einiger Zeit ruckelt der Motor, der Verbrauch ist etwas angestiegen.
    Im Stand läuft er sauber und und problemlos.
    Bis ca 100 km/h ruckelt der Motor. Wahrscheinlich Wetterbedingt mal mehr . mal weniger. Ab 100 km/h ist es eigentlich nicht mehr spürbar und tritt auch bei hoher Geschwindigkeit nicht auf.
    Zündkerzen sind neu, und die Lambdasonde ist auch überprüft worden.
    Wer kann mir bei diesem Problem weiterhelfen ??


    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 28.08.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Zündkerzen, Zündkabel i.O.? Wann das letzte Mal gewechselt?
     
  4. #3 cutfish, 28.08.2009
    cutfish

    cutfish Neuling

    Dabei seit:
    28.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Kerzen vor etwa 4 Wochen, aber keine Besserung.
    Zündkabel wurden auf Beschädigungen getestet.
     
  5. #4 Janosch, 28.08.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Welche Kerzen hast du genommen? Original Motorcraft?
     
  6. #5 cutfish, 28.08.2009
    cutfish

    cutfish Neuling

    Dabei seit:
    28.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Kerzen sind Original.
    Es wurde schon vermutet das er zu Mager läuft, oder es etwas mit der Zündung zu tun hat.
    Möchte aber nicht unbedingt alles austauschen.
     
  7. #6 Stivcia, 28.08.2009
    Stivcia

    Stivcia Neuling

    Dabei seit:
    09.02.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKII 1999 1,8i
    Kann aber auch an der Zündspuhle liegen!!!! Bei mir war sie nähmlich defekt!
     
  8. #7 duality, 29.08.2009
    duality

    duality Guest

    Zündspule mal ausbauen, saubermachen und dann genau nachsehen, ob irgendwo am Gehäuse kleine Risse vorhanden sind.

    Das würde auch die wetterabhängigen Probleme erklären, da bei hoher Luftfeuchtigkeit die Zündung durch die schlechte Isolierung nach außen mehr beeinflusst wird.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Stivcia, 29.08.2009
    Stivcia

    Stivcia Neuling

    Dabei seit:
    09.02.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKII 1999 1,8i
    Sag dann mal bitte bescheid woran es gelegen hat wenn sich die geschichte aufgelöst hat! Vielen dank und lg steven
     
  11. #9 Bujan, 02.09.2009
    Zuletzt bearbeitet: 04.09.2009
    Bujan

    Bujan Der mit dem Golf tanzt

    Dabei seit:
    23.08.2009
    Beiträge:
    261
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, V6 2,5 Ghia
    Ich hatte ein ähnliches Problem bei meinem MK1 GLX,es lag an einem Verteilerstück der Unterdruckanlage das genau unterhalb des Zündverteilers liegt. Es sieht aus wie ein T und ist am Zylinderkopf angeflanscht. Ich glaube dieses Unterdruckteil regelt den Leerlauf wenn Verbraucher wie Klima und so eingeschaltet werden. Der Unterdruckschlauch geht jedenfalls von dem T-Teil in einem großem Bogen an der Spritzwand entlang bis zu einem Bauteil in der Nähe des Innenraumluftfilters. Das T-Teil war bei mir durch Motorhitze total rissig und porös,ein riesen Loch war in der Mitte. Nachdem ich es ausgetauscht habe, hatte ich die Probleme nicht mehr. Bei Ford hat das T-Stück kaum 4€ gekostet, der Austausch dauert etwa 1/2 Stunde, wenn man ein wenig geübt ist. Ich habe danach für etwa 5 Minuten die Batterie abkeklemmt um den Fehlerspeicher zu löschen. Nach etwa 20 KM Fahren in der Stadt und auf der Landstraße lief der Motor wieder wie am ersten Tag.
    Die Symtome waren genau wie bei dir.
     
Thema:

Mondeo 2 l 136 PS Zetec Ruckelt

Die Seite wird geladen...

Mondeo 2 l 136 PS Zetec Ruckelt - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Fehlercode P0949 - Powershift Automatikgetriebe ruckelt

    Fehlercode P0949 - Powershift Automatikgetriebe ruckelt: Hallo zusammen, ich habe ein Problem, bei dem mir bis jetzt niemand behilflich sein kann. Ich hoffe ihr wisst eventuell etwas dazu! Fahre einen...
  3. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  4. Automatikgetriebe ruckelt mk2 bj.2009

    Automatikgetriebe ruckelt mk2 bj.2009: Hallo mein Name ist Denis und ich habe vor 3 Jahren einen Ford Focus Mk2 bj.2009 136PS tdci 148.368km gekauft und habe nun Probleme mit dem...
  5. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...