Mondeo 1 (Bj. 93-96) GBP/BNP Mondeo 2 l 136 PS Zetec Ruckelt

Diskutiere Mondeo 2 l 136 PS Zetec Ruckelt im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, mein Mondeo Bj 95, 2.0 liter, 136 Ps hat 76000 km gelaufen. Seit einiger Zeit ruckelt der Motor, der Verbrauch ist etwas angestiegen. Im...

  1. #1 cutfish, 28.08.2009
    cutfish

    cutfish Neuling

    Dabei seit:
    28.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    mein Mondeo Bj 95, 2.0 liter, 136 Ps hat 76000 km gelaufen.
    Seit einiger Zeit ruckelt der Motor, der Verbrauch ist etwas angestiegen.
    Im Stand läuft er sauber und und problemlos.
    Bis ca 100 km/h ruckelt der Motor. Wahrscheinlich Wetterbedingt mal mehr . mal weniger. Ab 100 km/h ist es eigentlich nicht mehr spürbar und tritt auch bei hoher Geschwindigkeit nicht auf.
    Zündkerzen sind neu, und die Lambdasonde ist auch überprüft worden.
    Wer kann mir bei diesem Problem weiterhelfen ??


    Danke
     
  2. #2 Janosch, 28.08.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Zündkerzen, Zündkabel i.O.? Wann das letzte Mal gewechselt?
     
  3. #3 cutfish, 28.08.2009
    cutfish

    cutfish Neuling

    Dabei seit:
    28.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Kerzen vor etwa 4 Wochen, aber keine Besserung.
    Zündkabel wurden auf Beschädigungen getestet.
     
  4. #4 Janosch, 28.08.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Welche Kerzen hast du genommen? Original Motorcraft?
     
  5. #5 cutfish, 28.08.2009
    cutfish

    cutfish Neuling

    Dabei seit:
    28.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Kerzen sind Original.
    Es wurde schon vermutet das er zu Mager läuft, oder es etwas mit der Zündung zu tun hat.
    Möchte aber nicht unbedingt alles austauschen.
     
  6. #6 Stivcia, 28.08.2009
    Stivcia

    Stivcia Neuling

    Dabei seit:
    09.02.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKII 1999 1,8i
    Kann aber auch an der Zündspuhle liegen!!!! Bei mir war sie nähmlich defekt!
     
  7. #7 duality, 29.08.2009
    duality

    duality Guest

    Zündspule mal ausbauen, saubermachen und dann genau nachsehen, ob irgendwo am Gehäuse kleine Risse vorhanden sind.

    Das würde auch die wetterabhängigen Probleme erklären, da bei hoher Luftfeuchtigkeit die Zündung durch die schlechte Isolierung nach außen mehr beeinflusst wird.
     
  8. #8 Stivcia, 29.08.2009
    Stivcia

    Stivcia Neuling

    Dabei seit:
    09.02.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKII 1999 1,8i
    Sag dann mal bitte bescheid woran es gelegen hat wenn sich die geschichte aufgelöst hat! Vielen dank und lg steven
     
  9. #9 Bujan, 02.09.2009
    Zuletzt bearbeitet: 04.09.2009
    Bujan

    Bujan Der mit dem Golf tanzt

    Dabei seit:
    23.08.2009
    Beiträge:
    261
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, V6 2,5 Ghia
    Ich hatte ein ähnliches Problem bei meinem MK1 GLX,es lag an einem Verteilerstück der Unterdruckanlage das genau unterhalb des Zündverteilers liegt. Es sieht aus wie ein T und ist am Zylinderkopf angeflanscht. Ich glaube dieses Unterdruckteil regelt den Leerlauf wenn Verbraucher wie Klima und so eingeschaltet werden. Der Unterdruckschlauch geht jedenfalls von dem T-Teil in einem großem Bogen an der Spritzwand entlang bis zu einem Bauteil in der Nähe des Innenraumluftfilters. Das T-Teil war bei mir durch Motorhitze total rissig und porös,ein riesen Loch war in der Mitte. Nachdem ich es ausgetauscht habe, hatte ich die Probleme nicht mehr. Bei Ford hat das T-Stück kaum 4€ gekostet, der Austausch dauert etwa 1/2 Stunde, wenn man ein wenig geübt ist. Ich habe danach für etwa 5 Minuten die Batterie abkeklemmt um den Fehlerspeicher zu löschen. Nach etwa 20 KM Fahren in der Stadt und auf der Landstraße lief der Motor wieder wie am ersten Tag.
    Die Symtome waren genau wie bei dir.
     
Thema:

Mondeo 2 l 136 PS Zetec Ruckelt

Die Seite wird geladen...

Mondeo 2 l 136 PS Zetec Ruckelt - Ähnliche Themen

  1. Focus 3 Electric (Bj. 13-**) DYB Sync 2 Navi Hinweis deaktivieren

    Sync 2 Navi Hinweis deaktivieren: Hallo, Ist es irgendwie möglich den Hinweis bei jedem Neustart des Navi zu deaktivieren? Gruß Sven Gesendet von iPhone mit Tapatalk
  2. 2 Winterreifen 205/60R16 96H

    2 Winterreifen 205/60R16 96H: Hallo, durch Umrüstung auf 215 16" habe ich nun 2 Nokian Winterreifen WR D4 mit 6mm Profil DOT1615 übrig. Bei Interesse bitte melden. Standort:...
  3. Biete Verkaufe Kofferraummatte mit Ladekantenschutz für Ford MONDEO

    Verkaufe Kofferraummatte mit Ladekantenschutz für Ford MONDEO: Hallo Zusammen, Ich verkaufe eine 2-teilige Kofferraummatte oder Kofferraumschutz mit einem eingebauten Ladekantenschutz, es war leider ein...
  4. Angeblicher Motorschaden bei 1,0l EcoBoost (125 PS)

    Angeblicher Motorschaden bei 1,0l EcoBoost (125 PS): Hallo zusammen, ich bin (Erst-)Besitzer eines Focus, Erstzulassung 05/2014 und war bislang bis auf Kleinigkeiten (z.B. Wasser im linken...
  5. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...