Mondeo 2005, 116 PS, gibt bei 120 kmh selbst Gas und mal nicht, russt viel!

Diskutiere Mondeo 2005, 116 PS, gibt bei 120 kmh selbst Gas und mal nicht, russt viel! im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen! Ich bin neu hier und habe ein Problem! Ich fahre seit April einen Ford Mondeo, Baujahr 2005, Diesel mit 116 PS als Kombi. Ich...

  1. #1 blauhausi009, 10.09.2009
    blauhausi009

    blauhausi009 Neuling

    Dabei seit:
    10.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier, Bj. 2005, 116 PS
    Hallo zusammen!

    Ich bin neu hier und habe ein Problem!

    Ich fahre seit April einen Ford Mondeo, Baujahr 2005, Diesel mit 116 PS als Kombi. Ich liebe diesen Wagen und bin von ihm überzeugt.

    1. Problem: Wenn ich im 2. Gang bin und normal beschleunige, also kein Bleifuß russt er hinten raus und nicht zu knapp und er scheint einen kurzen Moment bei 2000 Umdrehungen mit weiter zu wollen und dann kommt doch noch was, mit noch mehr Ruß. Ist mir echt unangenehm und habe natürlich Angst es könnte schlimmer werden.

    Er war bei Ford in der Werkstatt - Nichts gefunden!

    2. Problem: Wenn ich auf die Autobahn fahre, habe ich schöne dunkle Wolken hinter mir und wenn ich Tempo 120 halten will, gibt er immer ein bisschen von selbst Gas und dann wieder nicht. Und wieder Gas und wieder nicht. Zwischendurch kommen auch Wolken hinten raus!

    Damit auch bei Ford - Nichts gefunden! Soll normal sein! ???

    Dann habe ich beim Gas geben, wenn sich der Turbo einschaltet, ein zischendes Geräusch! Erst dachte ich der zieht durch einen undichten Schlauch Nebenluft, aber Ford sagt da ich alles ok. Jetzt sagt Ford, es ist wohl der Riemenspanner der diese Geräusche verursacht. Fragen über Fragen.

    Kennt jemand diese Probleme und kann mir jemand einen Tipp geben?

    Freue mich über Eure Antworten. Danke!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Der Pendler, 10.09.2009
    Der Pendler

    Der Pendler Tiefflieger

    Dabei seit:
    23.11.2007
    Beiträge:
    1.587
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo Turnier GHIA BWY 2.5l V6
    Servus!

    Hatte so ein ähnliches Problem mit meinem Audi 2.5 tdi.

    Der hat auch bei gleichbleibender Gaspedalstellung etwas gas gegeben, dann wieder weniger, mehr, weniger...

    Damals war die Dämpferscheibe des Zahnriemens, und somit auch die Einspritzpumpe defekt. :mies:

    Spricht auch die starke Rauch-/Rußentwicklung dafür.

    Ansonsten empfiehlt es sich hin und wieder 2-Takt-öl mit in den Tank zu geben (eigene Erfahrung ca. 250ml / 50L) das "ersetzt" die reduzierte Schmierung seit zugabe von Biodiesel im "normalen" Diesel. (Nur eine Anmerkung, keine Empfehlung)

    Frag mal einen Taxler, viele machen dass bereits seit sehr langer Zeit...

    mfg
     
  4. #3 blauhausi009, 11.09.2009
    blauhausi009

    blauhausi009 Neuling

    Dabei seit:
    10.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier, Bj. 2005, 116 PS
    Danke für die Antwort!

    Jetzt soll wohl mein Abgasrückführungsventil Schuld sein. Hatte ich bei meinem Opel Astra vorher auch. Außerdem muss ich jetzt den Riemenspanner, Riemenscheibe und Riemen neu machen lassen. Quischt beim starten.
    Soll 550 € kosten. Bevor mir der Riemen um die Ohren fliegt. Bäh!
    Ich habe den Wagen seit April und musste schon nach 2 Tagen gleich den Kühlkompressor neu machen lassen. Wollte eigentlich einen neueren Wagen fahren, um nicht immer Geld reinpumpen zu müssen. :rasend:

    Mit dem Öl als Zusatz mache ich mich mal schlau. Ist neu für mich.

    Vielen Dank!:top1:

    Gruß André
     
  5. #4 Mondeofahrer, 11.09.2009
    Mondeofahrer

    Mondeofahrer GEGEN E10!!!

    Dabei seit:
    01.11.2008
    Beiträge:
    242
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 Turnier fl 2.0TDCI
    Hast wohl keine Garantie drauf? :gruebel: ...oder von Privat gekauft?
     
  6. #5 LandRover, 16.09.2009
    LandRover

    LandRover Neuling

    Dabei seit:
    16.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 130PS TDCi
    Hallo,

    das hört sich verdächtig nach einem undichten Ladeluftkühler oder aber Druckschlauch hinter dem Turbolader an. Das hatte ich bei meinem TDCi auch - mit nahezu gleichen Effekten (gleichzeitig ging der Verbrauch etwas hoch).

    Gruss
     
  7. #6 blauhausi009, 17.09.2009
    blauhausi009

    blauhausi009 Neuling

    Dabei seit:
    10.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier, Bj. 2005, 116 PS
    Hallo!

    Gestern hatte ich einen Anhänger hinten dran und ich habe hinten Wolken ausgestossen, das glaubt ihr nicht. Er war ja nun auch bei Ford in der Werkstatt und die sagen alles ist ok, spinnen die??? Würde jeder Wagen so rauspusten wie meiner brauchen wir wohl bald einen höheren Sonnenschutzfaktor. Luftschläuche vor und hinter dem Turbolader sollen alle ok sein, keine Undichtigkeit.
    Es scheint immer mehr das Abgasrückführungsventil zu sein. Immer bei 2000 Umdrehungen spinnt er rum. Ganau dann schaltet sich das Ventil ja auch ein oder ab. Ford will nur für das Teil alleine 300 € haben! Juhee!
    Und mein Riemenspanner ist wohl wirklich hin, quischt immer beim starten und jetzt langsam auch beim aus machen.

    Ich danke für die Tipps und halte euch auf dem Laufenden.

    Gruß André
     
  8. #7 blauhausi009, 21.09.2009
    blauhausi009

    blauhausi009 Neuling

    Dabei seit:
    10.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier, Bj. 2005, 116 PS
    Hallo zusammen.

    Mein Wagen war ja wieder erneut bei FORD und sie haben endlich den Fehler gefunden. Und es war doch ein gerissenener Luftschlauch beim Turbo. Ist wohl sehr eng und verdeckt eingebaut. Der neue wurde für 120 € eingebaut und der Wagen schnurt wieder wie eine 1. Hätten die bei Ford gleich richtig nachgesehen, dann hätte man sich viel Ärger erspart. Also ich gleich auf die Autobahn und alle Probleme sind verschwunden. Ruckelt nicht mehr und das Gas geben ist auch weg, jetzt noch der Riemenspanner und alles ist gut. Hoffe ich. Nächsten Monat geht es nach Bayern, da werden wir ja sehen.

    Viele Grüße!

    André
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Janosch, 21.09.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Wurde ja hier auch vermutet (siehe Post von Land Rover). ist leider keine Seltenheit beim Mondeo TDCi
     
  11. #9 Nighthawkzone, 22.09.2009
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Schlaüche kaputt oder aberutscht ist beim Turbo allgemein keine Seltenheit. Ist halt ärgerlich aber nichts schlimmes. Was mal mir mal wieder aufstößt sind die sogenannten Fachwerkstätten.
    Fährst zu A T U sind immer die Dämpfer hin equivalent zu Ford, wo AGR wohl gut zu gehen scheint.
    Erst 3 mal Teile verkaufen oder zumindest versuchen um dann mal richtig zu schaun. Auf jedenfall klasse das Sie es bei dir ohne sinnlose Ersatzteile repariert haben.
     
Thema:

Mondeo 2005, 116 PS, gibt bei 120 kmh selbst Gas und mal nicht, russt viel!

Die Seite wird geladen...

Mondeo 2005, 116 PS, gibt bei 120 kmh selbst Gas und mal nicht, russt viel! - Ähnliche Themen

  1. Hilfe, seit heute Mondeo Besitzer mit fragen

    Hilfe, seit heute Mondeo Besitzer mit fragen: Heute einen mondeo 2001 gekauft, kein Radio code und nun??[ATTACH]
  2. Mondeo Tunier wo gibt es die besten Preise

    Mondeo Tunier wo gibt es die besten Preise: Hallo und guten Tag, wir überlegen uns einen neuen Mondeo Tunier anzuschaffen. Könnt Ihr mir Adressen sagen wo man dieses Fahrzeug zu guten...
  3. Felge vom Mondeo MK3 auf Focus MK3

    Felge vom Mondeo MK3 auf Focus MK3: Hallo Freunde! Ich hätte mal ne Frage, und zwar habe ich auf ebay Kleinanzeigen einen Original Komplettradsatz vom Mondeo MK3 gefunden, welcher...
  4. Suche Mondeo mk3 2.5 Turnier Tieferlegung

    Mondeo mk3 2.5 Turnier Tieferlegung: Moin!!! Suchen für unseren 2006er mondeo turnier 2.5 v6 ne schicke tieferlegung!!! Federn technisch bis 40/40, gern auch 40/30 oder 35/35 bzw....
  5. Habe mal zwei fragen.

    Habe mal zwei fragen.: Hallo, Ich habe über ELMConfig den Berganfahrassistenten freigeschaltet, im BC kann ich ihn Aktivieren und auch Deaktivieren aber es Funktioniert...