Mondeo 1 (Bj. 93-96) GBP/BNP Mondeo 66kw - Motor geht immer nach 10 Meter nach dem Anlassen aus

Diskutiere Mondeo 66kw - Motor geht immer nach 10 Meter nach dem Anlassen aus im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, ich habe einen Mondeo Bj 96 und nun folgendes Problem. Nach dem problemlosen Anlassen im kalten Betrieb kann ich etwa 10 - 20...

  1. #1 dennisrwo, 21.02.2010
    dennisrwo

    dennisrwo Neuling

    Dabei seit:
    21.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 03.1996
    Hallo Leute,

    ich habe einen Mondeo Bj 96 und nun folgendes Problem. Nach dem problemlosen Anlassen im kalten Betrieb kann ich etwa 10 - 20 Meter fahren. Muss ich dann kurz stoppen (kreuzung - Ampel) geht der Motor sofort aus. Dann hilft nur ca. 20 Sekunden orgeln - dann geht der Motor wieder an und fährt ohne Probleme weiter ohne auch nur einmal aus zu gehen.

    Auch wenn ich das Auto dann 2 Stunden stehen lasse kommt diese Problem





    Nur am nächsten Tag früh geht der Motor nach ca. 10-20 Meter fahren beim ersten Stopp aus.

    Das hat ja bestimmt was mit der Startautomatik zu tun?????

    Wo sollte man als erstes den Fehler suchen.

    Danke für Tipps
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Mondeo 66kw - Motor geht immer nach 10 Meter nach dem Anlassen aus

Die Seite wird geladen...

Mondeo 66kw - Motor geht immer nach 10 Meter nach dem Anlassen aus - Ähnliche Themen

  1. Mondeo BJ 2015 - Scheiben gehen von allein runter

    Mondeo BJ 2015 - Scheiben gehen von allein runter: Hallo, seit knapp einer Woche führt mein Mondeo (neues Modell aus 2015) ein Eigenleben. Sobald ich aussteige und abschließen will geht es los....
  2. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...
  3. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  4. Ford Mondeo Bremswarnleuchte nach ABS modul tausch

    Ford Mondeo Bremswarnleuchte nach ABS modul tausch: Hallo, zuerst ein par Daten von meinem Auto: Ford Mondeo Turnier Ghia V6 BJ. 5/98 Laufleistung 250TKm Zur Vorgeschichte: Mein Bremssattel hinten...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...