Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY mondeo 96kw tdci qualmt bei beschleunigung

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von biggy666, 21.11.2009.

  1. #1 biggy666, 21.11.2009
    biggy666

    biggy666 Neuling

    Dabei seit:
    21.11.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 8/03 2l 96kw tdci
    hallo,
    habe einen mondeo tdci 96kw bj 2003,
    wenn ich beschleunige qualmt er, und hört auf, wenn ich das gas
    wegnehme.
    er verbraucht aber kein oel, sondern schmeisst diesel aus dem auspuff raus.
    war gestern zum fehlerauslesen in der werkstatt, fehlanzeige.
    ein bekannter hat sogar das agr gereinigt, keine besserung.


    ferndiagnose, wer hat es schon mal gehabt und mir mal ein paar tips geben?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mischit, 21.11.2009
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Hallo ,

    mein Mondeo Bj. 2005 96 KW raucht/rußt auch ziemlich stark .

    Braucht kein Öl wie bei Dir .

    Das haben hier im Forum schon mehr 'beklagt' , ist aber so und so lang die AU bestanden wird ist das so in Ordnung ( außer für den der hinterherfährt...)
     
  4. #3 biggy666, 21.11.2009
    biggy666

    biggy666 Neuling

    Dabei seit:
    21.11.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 8/03 2l 96kw tdci
    hi, meiner verbraucht kein oel, d.h. minimal halben liter pro jahr,
    er schmeisst den kraftstoff raus bei der beschleunigung
     
  5. #4 mischit, 21.11.2009
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Hallo ,

    ich habe verstanden das dein Mondeo kein Öl braucht , meiner braucht auch keines und rußt trotzdem . Er hat aber klaglos die AU bestanden bzw. was man heute so AU nennt.

    Inzwischen werden ja nur noch die Daten ausgelesen und wenn die in Ordnung sind ist alles OK , so wie bei mir .

    Und trotzdem raucht/rußt er stark beim beschleunigen.

    Soll heißen es muss nichts defekt sein . ;)
     
  6. #5 morrpheus, 21.11.2009
    morrpheus

    morrpheus Neuling

    Dabei seit:
    04.11.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 / Focus MK1
    Moin.
    ich hatte das gleiche Problem. Ich hab dann beim FFH ein Softwareupdate machen lassen. Seitdem rußt er nicht mehr.
    MfG Jan
     
  7. #6 biggy666, 22.11.2009
    biggy666

    biggy666 Neuling

    Dabei seit:
    21.11.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 8/03 2l 96kw tdci
    hört sich net schlecht an, was hast bezahlt?
     
  8. #7 morrpheus, 22.11.2009
    morrpheus

    morrpheus Neuling

    Dabei seit:
    04.11.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 / Focus MK1
    Für alles 65 €
     
  9. #8 mischit, 22.11.2009
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Bei mir sind 4 neue Injektoren drin und Software ist/war die aktuellste ,
    leider hat das gar nix gebracht .

    Die Injektoren hab ich aber nicht wegen dem Rauchen wechseln lassen.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 biggy666, 22.11.2009
    biggy666

    biggy666 Neuling

    Dabei seit:
    21.11.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 8/03 2l 96kw tdci
    die injektoren werden es ja wohl net sein,
    keine geräusche, kein klappern oder sonst was.
    und beim fehlerauslesen war ja auch nichts, leider bzw zum glück.
     
  12. berni3

    berni3 Benutzer

    Dabei seit:
    04.09.2009
    Beiträge:
    76
    Zustimmungen:
    0
    Fahrzeug:
    MK4 2,0TDCI 07/2013
    Nabend,



    Turboladerschläuche überprüft?:cooool:
     
Thema:

mondeo 96kw tdci qualmt bei beschleunigung

Die Seite wird geladen...

mondeo 96kw tdci qualmt bei beschleunigung - Ähnliche Themen

  1. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  2. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  3. Begrenzte Beschleunigung

    Begrenzte Beschleunigung: Hallo habe mal eine frage! Wir haben uns ein Ford Focus 1,6 liter sport geholt. Leider springt er immer ins not programm wenn man ihn stark...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Vorglühen 2.0 Tdci

    Vorglühen 2.0 Tdci: Hallo leute, Ich hab da mal ne frage bezüglich vorglühen. Heute morgen waren es bei uns -5 grad. Ich stieg in mein auto und merkte das die lampe...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motorschaden 1,4 Tdci

    Motorschaden 1,4 Tdci: Hallo zusammen, nachdem ich in meinen 1.4 Tdci bei 160.000km kurz nach dem Kauf nach einem Kolbenfresser mit Pleuelabriss einen Motor mit ca....