Mondeo 98 v6

Diskutiere Mondeo 98 v6 im Car Hifi & Navigation Forum im Bereich Ford Forum; hi leute ich habe ein problem mit der anlage in meinem wagen und zwar höre ich im stand das motorgeräusch in meinem subwoofer aber auch nur...

  1. finsch

    finsch Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    hi leute

    ich habe ein problem mit der anlage in meinem wagen und
    zwar höre ich im stand das motorgeräusch in meinem subwoofer aber auch nur dort. die kabel sind getrennt verlegt.

    ich habe bereits verschiedene massepunkte ausprobiert
    - kofferaum
    - direkt am cinchkabel zudem im kofferaum
    - direkt am radio zudem im kofferaum
    - direkt am minuspol der batterie


    hat einer noch eine idee ? denn ich bin grade mit meinem latein am ende.
    entstörfilter nimmt zuviel weg das scheidet schon aus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christian, 24.08.2008
    Christian

    Christian Hifi Händler

    Dabei seit:
    04.04.2004
    Beiträge:
    2.620
    Zustimmungen:
    3
    Fahrzeug:
    Fiat Stilo
  4. finsch

    finsch Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    ok christian werd mal da mitlesen

    falls sonst noch spezielle tips sein sollten dank ich schonmal dafür
     
  5. #4 Christian, 24.08.2008
    Christian

    Christian Hifi Händler

    Dabei seit:
    04.04.2004
    Beiträge:
    2.620
    Zustimmungen:
    3
    Fahrzeug:
    Fiat Stilo
    Wenn du nen Pioneer Radio hast leg mal den äußeren Konus von einem beliebigen Cinchkabel neu auf "Masse" aufs Radiogehäuse. Nirgendwo anders hin.
     
  6. finsch

    finsch Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    habe zwar kein pioneer drin aber einen versuch ist es trotzdem wert

    ich werds mal testen und dann das ergebnid hier posten
     
  7. finsch

    finsch Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    so bin jetzt endlich mal dazu gekommen es auszuprobieren es hat allerdings nichts gebracht.

    ich habe jetzt die massepunkte vom verstärker und radio auf einen punkt gesetzt das störgeräusch ist etwas weniger geworden aber noch nicht weg

    für weitere tips bin ich dankbar
     
  8. finsch

    finsch Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    so habe durch einen tip mein problem lösen können

    daher kann dieser thread geschlossen werden.

    thx für die hilfe
     
  9. #8 Janosch, 06.09.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Verrate uns doch den Tip bitte ;)
     
  10. finsch

    finsch Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    du kannst den fehler vom ort her einschränken wenn du zb das cinchkabel runternimmst

    wenn du dann das geräusch immer noch drauf hast hast du ein masse problem wenn nicht liegt es daran schonmal nicht.

    bei mir lag es am cinchkabel
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Christian, 07.09.2008
    Christian

    Christian Hifi Händler

    Dabei seit:
    04.04.2004
    Beiträge:
    2.620
    Zustimmungen:
    3
    Fahrzeug:
    Fiat Stilo
    Stand auch in dem anderen Threat ;)
    Das es an billigem Cinchkabel liegen kann. :)
     
  13. finsch

    finsch Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    jo cinchkabel ok halt mit der masse ans radio aber das hat ja nichts gebracht und das andere war einfach zur diagnose leichter um überhaupt erstmal zu wissen in welcher ecke man suchen muß


    aber deine tips waren trotzdem gut christian und gelernt habe ich dadurch ja auch was :)
     
Thema:

Mondeo 98 v6

Die Seite wird geladen...

Mondeo 98 v6 - Ähnliche Themen

  1. Alufelgen Mondeo MK4 auf CMax Baujahr 2013?

    Alufelgen Mondeo MK4 auf CMax Baujahr 2013?: Auf der Suche nach Alufelgen (mir wurden meine gerade geklaut) für meinen CMax, Baujahr 2013, bin ich auf scheinbar passende des Mondeos MK 4...
  2. Biete Mondeo MK4 Titanium Turnier 2009

    Mondeo MK4 Titanium Turnier 2009: zum Verkauf hier mein Ford Mondeo Titanium Turnier wegen Fahrzeugwechsel Baujahr 2009 KM: ca. 156000 (wird noch täglich genutzt) Motor: 2l...
  3. Ford Western Europe SD Sat Nav V6

    Ford Western Europe SD Sat Nav V6: Das wichtigste zu erst.:xmas: Ein gesundes neues Jahr für euch und eure Familien. Ich suche ein Update für mein Navi. Drin ist jetzt eine V3 für...
  4. Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1

    Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1: Hallo zusammen, seit kurzen blinkt die Airbagleuchte meines Mondeos: 1993 - 90 PS -CLX Ausstattungsvariante (CLX verfügt nur über einen...
  5. St200 und normal V6 Kupplung

    St200 und normal V6 Kupplung: Leute bin neu hier und hoffe ihr könnt mir helfen.Es geht um meinen geliebten Mondeo St200 Bj.2000.Langsam gibt die Kupplung den Geist auf .Schon...