Mondeo 98 v6

Diskutiere Mondeo 98 v6 im Car Hifi & Navigation Forum im Bereich Ford Forum; hi leute ich habe ein problem mit der anlage in meinem wagen und zwar höre ich im stand das motorgeräusch in meinem subwoofer aber auch nur...

  1. finsch

    finsch Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    hi leute

    ich habe ein problem mit der anlage in meinem wagen und
    zwar höre ich im stand das motorgeräusch in meinem subwoofer aber auch nur dort. die kabel sind getrennt verlegt.

    ich habe bereits verschiedene massepunkte ausprobiert
    - kofferaum
    - direkt am cinchkabel zudem im kofferaum
    - direkt am radio zudem im kofferaum
    - direkt am minuspol der batterie


    hat einer noch eine idee ? denn ich bin grade mit meinem latein am ende.
    entstörfilter nimmt zuviel weg das scheidet schon aus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christian, 24.08.2008
    Christian

    Christian Hifi Händler

    Dabei seit:
    04.04.2004
    Beiträge:
    2.620
    Zustimmungen:
    3
    Fahrzeug:
    Fiat Stilo
  4. finsch

    finsch Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    ok christian werd mal da mitlesen

    falls sonst noch spezielle tips sein sollten dank ich schonmal dafür
     
  5. #4 Christian, 24.08.2008
    Christian

    Christian Hifi Händler

    Dabei seit:
    04.04.2004
    Beiträge:
    2.620
    Zustimmungen:
    3
    Fahrzeug:
    Fiat Stilo
    Wenn du nen Pioneer Radio hast leg mal den äußeren Konus von einem beliebigen Cinchkabel neu auf "Masse" aufs Radiogehäuse. Nirgendwo anders hin.
     
  6. finsch

    finsch Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    habe zwar kein pioneer drin aber einen versuch ist es trotzdem wert

    ich werds mal testen und dann das ergebnid hier posten
     
  7. finsch

    finsch Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    so bin jetzt endlich mal dazu gekommen es auszuprobieren es hat allerdings nichts gebracht.

    ich habe jetzt die massepunkte vom verstärker und radio auf einen punkt gesetzt das störgeräusch ist etwas weniger geworden aber noch nicht weg

    für weitere tips bin ich dankbar
     
  8. finsch

    finsch Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    so habe durch einen tip mein problem lösen können

    daher kann dieser thread geschlossen werden.

    thx für die hilfe
     
  9. #8 Janosch, 06.09.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.243
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Verrate uns doch den Tip bitte ;)
     
  10. finsch

    finsch Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    du kannst den fehler vom ort her einschränken wenn du zb das cinchkabel runternimmst

    wenn du dann das geräusch immer noch drauf hast hast du ein masse problem wenn nicht liegt es daran schonmal nicht.

    bei mir lag es am cinchkabel
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Christian, 07.09.2008
    Christian

    Christian Hifi Händler

    Dabei seit:
    04.04.2004
    Beiträge:
    2.620
    Zustimmungen:
    3
    Fahrzeug:
    Fiat Stilo
    Stand auch in dem anderen Threat ;)
    Das es an billigem Cinchkabel liegen kann. :)
     
  13. finsch

    finsch Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    jo cinchkabel ok halt mit der masse ans radio aber das hat ja nichts gebracht und das andere war einfach zur diagnose leichter um überhaupt erstmal zu wissen in welcher ecke man suchen muß


    aber deine tips waren trotzdem gut christian und gelernt habe ich dadurch ja auch was :)
     
Thema:

Mondeo 98 v6

Die Seite wird geladen...

Mondeo 98 v6 - Ähnliche Themen

  1. Biete gepflegter Radsatz Alufelgen in 16 Zoll für Focus MK2 MK3, C-Max, Grand C-Max, Mondeo, Tourneo Conn.

    gepflegter Radsatz Alufelgen in 16 Zoll für Focus MK2 MK3, C-Max, Grand C-Max, Mondeo, Tourneo Conn.: Einwandfreier Zustand der 4 ALURÄDER CMS Alufelgen Typ C 10 Größe: 6,5 x 16 Zoll Einpresstiefe: ET 50 Lochkreis: 5 x 108 und...
  2. Niveauregulierung Mondeo Traveler

    Niveauregulierung Mondeo Traveler: Hallo zusammen Überlege mir als nächstes einen Mondeo Traveler 2,0 Diesel zu kaufen. Da ich einen Wohnwagen damit ziehe möchte ich die...
  3. Mondeo MK4 BJ09 heult komisch

    Mondeo MK4 BJ09 heult komisch: Hallo zusammen, ich habe wie die Überschrift es schon sagt, ein Problem mit meinem 2009er Mondeo 2.0 TDCI Kombi (116PS) Nach ca 5-10 Minuten...
  4. Mondeo 4 (Bj. 07-10) BA7 Mondeo ölt nach 2 "Reparaturen" immer noch

    Mondeo ölt nach 2 "Reparaturen" immer noch: Servus, bereits in einem anderen Thread habe ich über Ölverlust geklagt. Auto ist ein 2.0 TDCi, BJ. 2008. Ich kaufte den Wagen beim freien...
  5. Mondeo MK3 B5Y Sicherheitsgurt Rückenlehne (Mitte)

    Mondeo MK3 B5Y Sicherheitsgurt Rückenlehne (Mitte): Hallo zusammen, in der Hoffnung das mir ein erfahrener helfen könnte, würde ich mich freuen wenn ich eine Anleitung zum austauschen des...