Mondeo: Automatikprobleme

Diskutiere Mondeo: Automatikprobleme im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich fahre einen Ford Mondeo mit Automatikgetriebe, welcher im Juni 1998 zum ersten Mal zugelassen wurde. Er hat 85kw und mittlerweile...

  1. #1 herahoff, 19.02.2008
    herahoff

    herahoff Guest

    Hallo,

    ich fahre einen Ford Mondeo mit Automatikgetriebe, welcher im Juni 1998 zum ersten Mal zugelassen wurde. Er hat 85kw und mittlerweile 140.000km auf dem Tacho.
    Seit Juni 2007 habe ich Probleme mit der Automatik-Schaltung. Bei ca. 130km/h meint die Automatik es müsse zwischen dem 4. in den 3. Gang hin und her schalten. Nach dem automatischen Auskuppeln geht durch den Lastwegfall die Drehzahl auf über 5000 Umdrehungen. Anschließend wird automatisch eingekuppelt, als wenn die Kupplung fliegen gelassen wird. In der Zwischenzeit habe ich mich darauf eingestellt und nehme rechtzeitig den Fuß vom Gaspedal. Es kommt aber auch vor, dass in den 3. Gang zurück geschaltet wird, aber Drehzahlen über ca. 4200 nicht möglich. Der Wagen fängt an zu ruckeln.
    Daraufhin wurden die Zündkerzen und ein defektes Zündkabel ausgetauscht. Anschließend fuhr der Wagen 2 Woche tadellos, aber dann traten die gleichen Probleme wieder auf. Es traten jetzt sogar Schaltprobleme bei kleineren Geschwindigkeiten auf. Daraufhin wurde bei einer Ford-Vertragswerkstatt das Diagnosesystem nach Fehlercodes ausgelesen. Leider wurden keine gefunden. Bei den Probefahrten durch den Werkstattleiter sind die Probleme leider nicht aufgetreten. Kurioserweise fuhr der Wagen danach wieder 2 Wochen tadellos, was natürlich mit dem Löschen der Diagnosedaten zu tun haben kann.
    Jetzt wurden noch Mal Zündverteilerdose, Zündkabel und Zündkerzen geprüft, aber es war kein Fehler zu finden.
    Daraufhin bin ich zu einer anderen Ford-Vertragswerkstatt gefahren. Die hat noch Mal das Diagnosesystem nach Fehlercodes ausgelesen, aber leider auch keine gefunden. Anschließend wurde testweise der Luftmassenmesser ausgetauscht, aber das Problem blieb. Dann wurde festgestellt, dass zu viel Automatiköl im Getriebe war. Dieses wurde abgelassen und erneuert. Das Öl war schon ziemlich dunkel und wenige Späne wurden auch gefunden. Des weiteren war ein eingerissener Motorbelüftungsschlauch ausgewechselt. Anschließende Probefahren verliefen ohne Probleme.
    Am nächsten Tag ging es mit dem Auto in den Urlaub und gleichzeitig begannen wieder die Probleme. Wenn eine Geschwindigkeit von 130 km/h bzw. ca. 3300 Umdrehungen pro Minute nicht überschritten wurden konnten ca. 70 km ohne Schaltfehler gefahren werden. Dann gab es kurze Zeit etwas hin und her geschalte und die nächsten 70km fuhr der Wagen wieder normal. Zum Ende des Urlaubs wurde die Schaltprobleme gravierender. Meinte die Automatik wieder schalten zu müssen und ich nahm den Fuß vom Pedal ging das Fahrzeug während der Fahrt aus. Schönes Gefühl bei ca. 100 km/h auf der Autobahn. Auf dem Rückweg haben wir alle 70km angehalten. Den Motor abgestellt und nach ca. 1 min wieder angelssen. Das Auto fuhr problemlos die nächsten 70 km.
    Zu Hause angekommen gingen die Untersuchungen weiter, aber der Fehler wurde nicht gefunden. Es wurde dann besser als der Kühlmittelmesser (ich bin mir nicht mehr ganz sicher, ob es so hieß; sitzt irgendwo unterhalb des oberen Temperaturfühlers) geprüft wurde. Es wurde nichts ausgetauscht. Überhaupt verhält sich die Motortemperatur oder die Anzeige recht eigenartig. Häufig steht der Zeiger kurz vor dem Normalbereich. Selten darüber, aber es kommt auch vor das der Zeiger sich gar nicht bewegt. Einen Zusammenhang zwischen den Problemen und der Temperatur konnte ich nicht feststellen. Daraufhin habe ich den Temperaturfühler ausgetauscht, was die Anzeige aber auch nicht veränderte.
    Bis Anfang Januar 2008 konnte ich ohne Probleme fahren. Selten hat der Wagen geruckelt. Allerdings bin ich auch keine langen Strecken mehr gefahren. Jetzt schaltet der Wagen wieder hin und her.
    Hat jemand eine Idee, was es sein könnte?
    In einem Forum habe ich gelesen, dass es der Schaltstufenmesser sein könnte. Deuten die o.a. Symptome auf einen solchen Defekt hin?
    Natürlich kann es auch das Getriebe selbst oder der Wandler sein, aber keiner wollte bisher seine Hand dafür ins Feuer legen. Kann irgendwie festgestellt werden, ob dort ein Defekt vorliegt ohne alles auseinander zu nehmen?
    Kennt jemand einen Automatikspezialisten im Raum Bremen?

    Über hilfreiche Hinweise würde ich mich sehr freuen.


     
  2. #2 herahoff, 12.06.2008
    herahoff

    herahoff Guest

    Hallo,

    es war der Wählhebelschalter.

    Gruß Ralf
     
  3. #3 MucCowboy, 13.06.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.379
    Zustimmungen:
    339
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wie habt Ihr das herausgefunden?
    Kannst Du nähere Infos geben?
    Erfahrungen mit dem Automatikgetriebe sind nämlich rar und deshalb auch hier sehr gefragt.

    Grüße
    Uli
     
  4. #4 herahoff, 14.06.2008
    herahoff

    herahoff Guest

    Es wurde eine weitere Probefahrt mit angeschlossenem Diagosesystem durchgeführt, glücklicherweise ist der Fehler dabei aufgetreten und wurde protokolliert.

    Gruß
    Ralf
     
Thema:

Mondeo: Automatikprobleme

Die Seite wird geladen...

Mondeo: Automatikprobleme - Ähnliche Themen

  1. Biete Mondeo mk2 auf der Schlachtbank

    Mondeo mk2 auf der Schlachtbank: [ATTACH] auf der Schlachtbank steht ein Mondeo MK2 2,0l MTX75 Turnier CLX mit Klima Baujahr 04/98 in Polaris-Grau wer braucht irgendwelche...
  2. Maße Laderaumabdeckung Mondeo Turnier

    Maße Laderaumabdeckung Mondeo Turnier: Moin, meine Frage an das Schwarmhirn : kann mir jemand die Dimensionen der Ford Mondeo Turnier Laderaumabdeckung / Rollo um das Jahr 2001 nennen...
  3. Biete Mondeo MK2 Stufe 120000Km

    Mondeo MK2 Stufe 120000Km: Verkaufe Ford Mondeo Ghia MK 2 Stufenhecklimo. BJ 1998. 1,8 l 115PS Knapp 120000km gelaufen. Klimaanlage,Bordcomputer,Fensterheber vorne ,...
  4. Suche Suche beide Stoßstangen Mondeo MK1 GBP Fließheck 1995

    Suche beide Stoßstangen Mondeo MK1 GBP Fließheck 1995: Ich suche für meinen 1995er Mk1 Mondi, GBP, Fließheck, beide Stoßstangen. Original oder Zubehör. Wer hat noch welche? Gruß Tom
  5. Suche abnehmbare AHK Mondeo MK4 inkl E-Satz

    Suche abnehmbare AHK Mondeo MK4 inkl E-Satz: hat jemand eine zu verkaufen? VG