Mondeo BAP BJ 99 148tkm zieht plötzlich oberhalb von 2500 upm nicht mehr richtig

Diskutiere Mondeo BAP BJ 99 148tkm zieht plötzlich oberhalb von 2500 upm nicht mehr richtig im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hilfe, ich habe seit heute Mittag das Problem das mein bisher treuer Mondeo 1,8l, Zetec Motor, Benziner, Schrägheck ,oberhalb von 2500...

  1. #1 fiestafreak, 02.01.2015
    Zuletzt bearbeitet: 02.01.2015
    fiestafreak

    fiestafreak Neuling

    Dabei seit:
    17.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo II (BAP)
    Von 1999
    85kw/115PS
    1
    Hilfe,
    ich habe seit heute Mittag das Problem das mein bisher treuer Mondeo 1,8l, Zetec Motor, Benziner, Schrägheck ,oberhalb von 2500 Umdrehungen nicht mehr zieht und bei Vollgas stottert und ruckelt er mächtig.
    Bin erst vor einer Woche noch über 1300 km in drei Tagen gefahren und das ohne Probleme. Der Motor lief am 30.12.14 noch einwandfrei, seit dem heute das erste Mal in diesem Jahr damit gefahren und dann sowas. Kann mir da jemand was zu sagen?
    Der Wagen steht immer in einer großen Garage die immer im Plusbereich liegt was Temperaturen angeht. Alle Flüssigkeiten sind definitiv in Ordnung.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 02.01.2015
    Zuletzt bearbeitet: 02.01.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.482
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    im ersten Moment ist ein defekt am Zündsystemsehr am wahrscheinlichsten

    wie alt sind die Zündkerzen? Kannst du sie rausschrauben und anschauen?

    Ansonsten wird es Richtung Zündkabel und Zündspule gehen
     
  4. #3 fiestafreak, 02.01.2015
    fiestafreak

    fiestafreak Neuling

    Dabei seit:
    17.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo II (BAP)
    Von 1999
    85kw/115PS
    1
    Muss ich gleich mal nach, muss mir allerdings einen Zündkerzenschlüssel ausleihen, ansonsten wurde der Wagen bis 5.2013 vom Vorbesitzer, 85 Jähriger Senior, Checkheft gepflegt. Muss mir mal das Service Heft ansehen. Die Zündspule und die Zündkabel kann ich gleich noch vornehmen.
    Danke schon mal für diese Auskunft
     
  5. #4 Meikel_K, 02.01.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.951
    Zustimmungen:
    144
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Denkbar ist auch eine Verschmutzung im Kraftstoffsystem / Kraftstoff-Filter, so dass die Durchflussmenge gedeckelt ist. Tankentlüftung ist als Ursache ebenfalls nicht ganz auszuschließen (lautes Schlürfgeräusch beim Öffnen des Tankdeckels?).

    Zündspule und Zündkabel müssen - im Ggensatz zu den Zündkerzen - nicht von Motorcraft sein. Allerdings muss ich dazusagen, dass sich bei mir ein entsprechender Defekt an Zündspule und Zündkabeln am V6 seinerzeit ausschließlich im Teillastbereich bis 1.500/min geäußert hatte, auf der Autobahn war gar nichts zu bemerken.
     
  6. #5 fiestafreak, 02.01.2015
    fiestafreak

    fiestafreak Neuling

    Dabei seit:
    17.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo II (BAP)
    Von 1999
    85kw/115PS
    1
    Kurios ist, ist mir grad eingefallen, nachdem ich bei der Blau-Weißen Tankstelle 20 Liter Super, aber auch das Richtige, getankt hatte fing es an zu ruckeln und anschließend wurd es immer schlimmer mit der Drehzahl.
    Hab vor ner halben Stunde mal in der Garage nachgesehen, der Motor sah m Ganzen gut aus. Zündspule wie auch kabel sehen gut aus, wohl hatte ich gemerkt beim Andrücken der Zündkerzenstecker war der vom 2. Zylinder, von links gesehn, nicht vollständig aufgesteckt. Es gab so ein leichtes Klickgeräusch als wenn der Stecker dann richtig fest war.
    Habe anschliessend mal den Motor angeschmissen und er lief normal. Werde morgen mal ne Runde über die Landstraße fahren, vielleicht hab ich ja Glück und das war es. Wenn nicht mache ich morgen weiter....
     
  7. #6 MucCowboy, 03.01.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.493
    Zustimmungen:
    212
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ich hab noch einen "Vorschlag", der auf das Symptom passt:
    Und zwar könnte der Katalysator in sich zusammengefallen sein. Wenn das passiert, wird der Abgas-Durchfluss behindert, und wenn der Motor besonders viel Abgas erzeugt (eben bei höheren Drehzahlen), dann wirkt das wie ein Knebel.

    Sichtprüfung geht da leider nicht, der Kat ist hermetisch geschlossen.
    Mal dagegenklopfen (natürlich nur wenn er kalt ist). Wenn es da drin rappelt, ist es so. Da hilft nur ein Austausch. In dem Fall auch mal den Rest der Auspuffanlage in Augenschein nehmen.
     
  8. #7 fiestafreak, 03.01.2015
    fiestafreak

    fiestafreak Neuling

    Dabei seit:
    17.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo II (BAP)
    Von 1999
    85kw/115PS
    1
    Das hört sich ja gut an, nee, nicht wirklich, aber das hatte ich vergessen zu erwähnen, seit ein paar Tagen höre ich beim Starten und bei Untertouren ein klappern unter dem Wagen, ich dachte das wär eine Aufhängung der Auspuffanlage. Dem ist aber nicht so, das ist definitiv der KAT, der klappert ganz schön heftig. Dummerweise hat meine Werkstatt noch bis zum 6.1. geschlossen, aber die Zeit kann ich noch überbrücken.
    Danke für den "Vorschlag" MucCowboy
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 MucCowboy, 03.01.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.493
    Zustimmungen:
    212
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Gern geschehen.
    Grüße nach Egmating (bei Aying, stimmt`s? - kam mir als ex-Münchner gleich bekannt vor)
     
  11. #9 fiestafreak, 03.01.2015
    fiestafreak

    fiestafreak Neuling

    Dabei seit:
    17.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo II (BAP)
    Von 1999
    85kw/115PS
    1
    Stimmt, sehr schön hier. Danke nochmals für den Tip. Wär ich nicht drauf gekommen..
     
Thema:

Mondeo BAP BJ 99 148tkm zieht plötzlich oberhalb von 2500 upm nicht mehr richtig

Die Seite wird geladen...

Mondeo BAP BJ 99 148tkm zieht plötzlich oberhalb von 2500 upm nicht mehr richtig - Ähnliche Themen

  1. Biete gepflegter Radsatz Alufelgen in 16 Zoll für Focus MK2 MK3, C-Max, Grand C-Max, Mondeo, Tourneo Conn.

    gepflegter Radsatz Alufelgen in 16 Zoll für Focus MK2 MK3, C-Max, Grand C-Max, Mondeo, Tourneo Conn.: Einwandfreier Zustand der 4 ALURÄDER CMS Alufelgen Typ C 10 Größe: 6,5 x 16 Zoll Einpresstiefe: ET 50 Lochkreis: 5 x 108 und...
  2. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...
  3. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  4. Ranger '98 (Bj. 98-02) Ford Ranger Bj-2000 /2,5d / 78ps, dreht nur noch 2800-3100

    Ford Ranger Bj-2000 /2,5d / 78ps, dreht nur noch 2800-3100: Hallo, ich habe mal eine Frage zu mein Ford Ranger Bj-2000 /2,5d / 78ps bezüglich Leistung und Verbrauch. Ich komme max. 350 bis 400 km mit einem...
  5. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...