Mondeo bj'97 kaltstart problem - brauche hilfe :(

Diskutiere Mondeo bj'97 kaltstart problem - brauche hilfe :( im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hi, er springt an und geht nach ca. 60 sek wieder aus und riecht start nach benzin und lässt sich erst nach ca. 2 min wieder starten. wenn er...

  1. #1 heffernan, 28.08.2005
    heffernan

    heffernan Guest

    hi,

    er springt an und geht nach ca. 60 sek wieder aus und riecht start nach benzin und lässt sich erst nach ca. 2 min wieder starten. wenn er erstmal ne zeit land gelaufen hat gibt es keine probleme, aber es ist so schlimm das er nach dem starten auf kreuzungen ausgeht.

    Mondeo BJ'97
    1.6'er maschine 90PS

    Brauche dringend hilfe, hat vllt. jemand erfahrungen mit diesem problem??

    ps:
    ich war auch schon deswegen in einer kleinen werkstatt, aber dort konnte man mir nicht wirklich helfen, wurde nur gesagt "er bekommt wohl etwas zuviel spritt.."

    danke schonmal im vorraus :)

    mfg
    heff
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Ich vermute das bei dir einzelne Ventile hängen bleiben, ist ein bekanntes Problem beim Kaltstart.
    Selbstversuche zur billigen ewt. hilfreichen Reperatueur: Systhemreiniger für die Einspritzanlage zur Hälfte direkt am Ansaug ansaugen lassen, Motor abstellen, 30 min wirken lassen, Rest in den Tank, Auf der Autobahn im 4. Gang 30 min bis kurz vor dem Drehzahlbegrenzer fahren, also ordentlich Stoff geben- dadurch wird die automatische Verdrehung der Ventile bewirkt.
    Hilft das nicht mal bei Ford checken lassen, ewt. muß dann neuer Ventilsatz mit anderen Stößeln rein.
     
  3. PKhh66

    PKhh66 Guest

    Moin, versuche mal heraus zu bekommen was du für ein Motoroel fährst. In deinem Motor sollte nur 5 W 30 hinein. Ansonsten können sich die Ventile in der Kaltlaufphase aufhängen und es kommt zu deinen beschriebenen Problemen ..........
     
Thema:

Mondeo bj'97 kaltstart problem - brauche hilfe :(

Die Seite wird geladen...

Mondeo bj'97 kaltstart problem - brauche hilfe :( - Ähnliche Themen

  1. Klimaanlage Mondeo MK II kühlt nicht !

    Klimaanlage Mondeo MK II kühlt nicht !: Hallo Gemeinde, Selbsttest habe ich durchgeführt...einmal Fehler Nr 25 .. = Ansteuerungsstromkreis Heizungsklappenmotor ist fehlerhaft ! Der...
  2. Biete Escort XR3i Cabrio Bj 88 (Scheunenfund)

    Escort XR3i Cabrio Bj 88 (Scheunenfund): Hallo, Ich biete hier schweren Herzens mein XR3i Cabrio 1,6l 105PS Bj88 an. Hier die Daten: Ez 03/1988 Seit 2000 abgemeldet 2 Vorbesitzer...
  3. Hilfe mein Ford focus cmax 2003,. will wieder nicht so wie ich möchte.

    Hilfe mein Ford focus cmax 2003,. will wieder nicht so wie ich möchte.: Dann fange mal an. Als ich gestern, dass Auto starten wollte ging es schleppend. Nach einer kurzen Zeit ging es, da ich immer auf Gas getreten...
  4. Ford Tourneo Custom Zigarettenanzünder Sicherung Hilfe

    Ford Tourneo Custom Zigarettenanzünder Sicherung Hilfe: Hallo kann mir jemand vielleicht sagen wo ich die Sicherung für den Zigarettenanzünder vorne finde. Und vielleicht wie ich sie wechseln kann. Habe...
  5. Biete Hardtop von LEER für Bj 2004-2008

    Hardtop von LEER für Bj 2004-2008: Biete Hardtop von LEER Schiebefenster mit Fliegengitter an den Seiten Nachfrage anhand der Nummer auf dem Typenschild ergab, dass das Top für...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden