Mondeo bj'97 kaltstart problem - brauche hilfe :(

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von heffernan, 28.08.2005.

  1. #1 heffernan, 28.08.2005
    heffernan

    heffernan Guest

    hi,

    er springt an und geht nach ca. 60 sek wieder aus und riecht start nach benzin und lässt sich erst nach ca. 2 min wieder starten. wenn er erstmal ne zeit land gelaufen hat gibt es keine probleme, aber es ist so schlimm das er nach dem starten auf kreuzungen ausgeht.

    Mondeo BJ'97
    1.6'er maschine 90PS

    Brauche dringend hilfe, hat vllt. jemand erfahrungen mit diesem problem??

    ps:
    ich war auch schon deswegen in einer kleinen werkstatt, aber dort konnte man mir nicht wirklich helfen, wurde nur gesagt "er bekommt wohl etwas zuviel spritt.."

    danke schonmal im vorraus :)

    mfg
    heff
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ich vermute das bei dir einzelne Ventile hängen bleiben, ist ein bekanntes Problem beim Kaltstart.
    Selbstversuche zur billigen ewt. hilfreichen Reperatueur: Systhemreiniger für die Einspritzanlage zur Hälfte direkt am Ansaug ansaugen lassen, Motor abstellen, 30 min wirken lassen, Rest in den Tank, Auf der Autobahn im 4. Gang 30 min bis kurz vor dem Drehzahlbegrenzer fahren, also ordentlich Stoff geben- dadurch wird die automatische Verdrehung der Ventile bewirkt.
    Hilft das nicht mal bei Ford checken lassen, ewt. muß dann neuer Ventilsatz mit anderen Stößeln rein.
     
  4. PKhh66

    PKhh66 Guest

    Moin, versuche mal heraus zu bekommen was du für ein Motoroel fährst. In deinem Motor sollte nur 5 W 30 hinein. Ansonsten können sich die Ventile in der Kaltlaufphase aufhängen und es kommt zu deinen beschriebenen Problemen ..........
     
Thema:

Mondeo bj'97 kaltstart problem - brauche hilfe :(

Die Seite wird geladen...

Mondeo bj'97 kaltstart problem - brauche hilfe :( - Ähnliche Themen

  1. Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010

    Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010: Hallo Leute, Ich hoffe, dass mir jemand weiterhelfen kann. Bei meinem Ford Focus Kombi DAW 1.8, Bj 2010 geht seit kurzem die komplette...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  3. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  4. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  5. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...